» Willkommen auf Grafikkarten OC «

BUG
aus Trossingen
offline


OC God
19 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt



Zitat von Eisenblut am 10:44 am Okt. 30, 2003
Ich habe das so verstanden, dass du entweder die zweite Brücke mit Silberleitlack oder mit dem versetzten SMD-Widerstand schliessen musst. Wenn du nur den Widerstand auslötest, funktioniert die Karte weiterhin, aber nur mit 4 Pipes.


...so isses^^. :thumb: :)

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7261 Tagen | Erstellt: 15:40 am 30. Okt. 2003
C4rnivor
aus Kiel
offline



Basic OC
17 Jahre dabei !

AMD T-Bred
1533 MHz @ 2250 MHz
43°C mit 1.85 Volt


Ich würd erst ma mit rivatuner den softmod ausprobieren bevor du an deiner karte so oft rumbastelst


Meine Kiste : http://www.nethands.de/pys/show.php4?user=C4rn%21vor

Beiträge gesamt: 123 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6533 Tagen | Erstellt: 19:03 am 30. Okt. 2003
Eisenblut
offline



OC God
18 Jahre dabei !


@C4rnivor


Zitat von kernelpanic am 13:53 am Okt. 28, 2003

hab die pipelines mit dem softmod getestet und die karte funzt dabei einwandfrei!



Nicht gelesen ? :noidea:


With all due respect Sir, but...

Beiträge gesamt: 3756 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6828 Tagen | Erstellt: 20:29 am 30. Okt. 2003