» Willkommen auf Grafikkarten OC «

Fischgebruell
offline


OC Newbie
18 Jahre dabei !


Habe nun eine FX 5600.

Nach dem automatischen Setup.exe oder der manuellen Installation über den Gerätemanager kommt am Ende ein Fenster wo drin steht, daß die Installation abgebrochen wurde, da die Daten ungültig sind.

Habe schon alles probiert.

Was kann ich machen?

Beiträge gesamt: 89 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6832 Tagen | Erstellt: 22:25 am 14. Aug. 2003
Fischgebruell
offline


OC Newbie
18 Jahre dabei !


So, nun habe ich immer mehr rum probiert.

Es gibt eine Möglichkeit, über die Wiederherstellungskonsole von Win2k die config.sys neu schreiben zu lassen.
Ich habe dies schon einmal mit dem Microsoft-Hilfe am telefon durchgespielt. Leider habe ich mir nicht das ganze aufgeschrieben, wie das dann war. Irdgendwie ging das so:
Wiederherstellungskonsole (vorher mit CD gestarte), dann eingeben: C:\winnt\system32\config.sys repair oder so ähnlich. habe alle Möglichkeiten durchgespielt, mit fällt es nicht mehr ein, was ich dort eingeben muss.:noidea:
Wisst Ihr es vielleicht?

Habe nun die zwei GraKa da:
1. Radeon 9600pro von Powercolor / 128 DDR Ram (http://www.cptech.com.tw/powercolor/web/product_inside.asp?prd_id=RADEON9600PRO(R96A-C3G))
2. GeForce FX 5600 von Palit / 256 DDR Ram  (http://www.palit.com.tw/product/FX5600.htm)

Welche Grafikkarte soll ich nun in meinen PC einbauen?

Beiträge gesamt: 89 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6832 Tagen | Erstellt: 22:45 am 15. Aug. 2003