» Willkommen auf Grafikkarten OC «

mastaqz
offline



OC God
18 Jahre dabei !


ram kaput

Beiträge gesamt: 8832 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6888 Tagen | Erstellt: 13:09 am 14. Juni 2003
AMD Deluxe
aus Essen
offline



Enhanced OC
18 Jahre dabei !

AMD Barton
1833 MHz @ 2600 MHz
39°C mit 1.85 Volt


Was für eine Karte hast du denn zurzeit !?


AMD Athlon(tm) XP 2500+@2.6GhZ:.ABiT NF7-S Rev2:.2x256DDR3200 TwinMOS/Twister CL2:.ATi Club3D Radeon 9800 Pro 128DDR:.ZALMANCNPS7000A-Cu:.TAGAN 380Watt:.HITACHI 7K250 120GB:.Logitech Cordless DesktopMX:.Creative 5700 5.1System:.

Beiträge gesamt: 370 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6594 Tagen | Erstellt: 14:37 am 14. Juni 2003
Turktec
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
53°C mit 1.60 Volt


Nix mehr zu machen


Heute ein guter Plan ist besser als morgen ein perfekter Plan.

Beiträge gesamt: 779 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6678 Tagen | Erstellt: 1:11 am 15. Juni 2003
Soviet Nuke
aus Leipzig
offline



OC Profi
19 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2890 MHz @ 3500 MHz


Ich sage, der Ram von deiner Karte scheint ne Macke zu haben oder der Treiber oder Windoof! Installe mal Windoof und Treiber neu! Ich würd weniger auf RAM tipen, da du ja mit der Karte nicht irgendwie um dich geschmissen hast oder so... Meine MX ging auch schon mal n Tag nicht, da hab ich se mit der Kante gegen den Tisch gehaun und siehe da, sie ging wieder! Ich würd dir aber nicht empfehlen das nach zu machen.... Und JA, Die GeForce2 dürfte da auch funzen....


In Grind - We Crust !
     - D . I . Y -

Beiträge gesamt: 681 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7046 Tagen | Erstellt: 10:45 am 15. Juni 2003
S478sNAKE
offline



OC Newbie
18 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3180 MHz mit 1.575 Volt


habe auch abundzu schachbrettmster

karte ist eine gainward ti4200
istn bekannter fehler bei meiner karte und hängt mit den spannungskondensatoren zusammen.
karte ist unterwegs zur RMA


Abit IC7 - Intel P4 2,4C@3,x - MCI 2x512mb - Antec TC550 -  2x WD 800JB
        offizielle Biosversionen für Abit IC7/-G und hier den IC7 Vmem Mod

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6574 Tagen | Erstellt: 12:55 am 17. Juni 2003
Schicksal
offline



OC God
19 Jahre dabei !

AMD A4 A6 A8 A10 A12


hatte n kumpel mit ner gainward 4200 auch.
war wohl ein üblicher fehler. ohne probs umgetauscht.

schicksal


Unraid Server, alles andere 

Beiträge gesamt: 1503 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 7014 Tagen | Erstellt: 15:29 am 17. Juni 2003
Hitman
aus Etzersdorf
offline



Real OC or Post God !
18 Jahre dabei !


Man kann das Schicksal auch überlisten. Denk immer daran.


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12930 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6675 Tagen | Erstellt: 16:31 am 17. Juni 2003
jayP4
aus Idstein
offline



Basic OC
18 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3000 MHz
42°C mit 1.52 Volt


hi, also die karte läuft jetz eigentlich wieder normal..

auf der lan hatte ich zuerst auch schachbrett, dann musste ich einfach die auflösung runterstellen, neustarten, wieder hochstellen, und alles war ok..


mir is der rechner vor ein paar monaten mal im auto umgefallen in ner kurve vielleicht ging sie ja dann kaputt ;)


thx für die antworten


Beiträge gesamt: 146 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6630 Tagen | Erstellt: 17:58 am 17. Juni 2003