» Willkommen auf Grafikkarten OC «

aslizerf
aus Dresden
offline



OC God
18 Jahre dabei !

Intel Core i7
3400 MHz @ 3400 MHz
60°C mit 1.200 Volt


Der Speicher läuft bis 700MHz!!! Ohne grobe Bildfehler!! Ich meine diese weißen Dreiecke aufm Bildschirm. Hatte aba bei Mafia manchmal ne leichte Verzerrung! Deshalb hab ich se ein bissel runtergesetzt! Ohne jegliche Fehler: 275@315 , 550@675~680


Meine Kiste bei SysProfile: http://www.sysprofile.de/id61344

Beiträge gesamt: 1373 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6734 Tagen | Erstellt: 19:55 am 29. Jan. 2003
ReWi
offline


OC Newbie
18 Jahre dabei !


Nicht schlecht Dein Speicher :top:, hast Du sonst irgendwelche Modifikationen gemacht, Kühlung/Spannung o.ä.?

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6829 Tagen | Erstellt: 20:26 am 29. Jan. 2003
aslizerf
aus Dresden
offline



OC God
18 Jahre dabei !

Intel Core i7
3400 MHz @ 3400 MHz
60°C mit 1.200 Volt


Keine Modifikationen! Hab ne Leadtek 250 mit GF4Ti 4400 Chip! Sin halt 2 Lüfter druf und nen großer passivkühler!

Hab die gleiche, halt nur ne 4400! MfG, aslizerf


Meine Kiste bei SysProfile: http://www.sysprofile.de/id61344

Beiträge gesamt: 1373 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6734 Tagen | Erstellt: 8:00 am 30. Jan. 2003
meisterlampe2000
offline



OC Profi
19 Jahre dabei !

Intel Core 2 Duo


Naja, hab Ich wohl nen Fehlkauf gemacht mit meinem Speicher von 4ns. Ist aber die selbe Marke...
>Ich glaube nicht, dass es so viel bringt, wenn Ich den Speicher passiv kühle. Ich hab noch ein anderes Problem:
Wenn ich die Karte nach nem Spiel anfasse, ist der Speicher lauwarm bis warm, aber der GPU Lüfter relativ kalt, auf der Kartenrückseite verbrenne Ich mir die Finger an der Stelle, wo die GPU sitzt...Daraufhin hab ich versucht den Kühler abzunehmen, es geht aber nciht, da er mit Wärmeleitkleber oder sowas extra am chip fest ist...

Beiträge gesamt: 668 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 7224 Tagen | Erstellt: 17:11 am 30. Jan. 2003
aslizerf
aus Dresden
offline



OC God
18 Jahre dabei !

Intel Core i7
3400 MHz @ 3400 MHz
60°C mit 1.200 Volt


Wenn de den abkriegen willst haste 2 Möglichkeiten!
1. Versuchs mal mit nem Föhn! Die wärme müsste den Kleber theoretisch spröde maches, sodass du ihn dann mit leichtem Druck abdrehen kannst!
2. Graka in Plastikfolie (es darf kein Wasser dran sein, sonst gefriert das Wasser auf deine graka und sie is im Arsch! Leg sie so ca. 15min. rein! Gleicher Sinn; kleber wird spröde!
Versuch auf eigene Gefahr!!! Müsste aber klappen. MfG, aslizerf


Meine Kiste bei SysProfile: http://www.sysprofile.de/id61344

Beiträge gesamt: 1373 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6734 Tagen | Erstellt: 17:34 am 31. Jan. 2003