» Willkommen auf Benchmark Ergebnisse «

Itchigo1987
offline


OC Profi
10 Jahre dabei !


Müsste aber eigentlich an der HD3870 liegen,
da es ja mit nem Quad funzt.

Mit meiner alter X1950Pro ging es ja auch. Ich vermute mal, Aquamark
kann aus irgendeinem Grund nicht auf den Vram der Graka zugreifen.
Irgendsowas müsste es ja eigentlich sein.

Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 3975 Tagen | Erstellt: 10:15 am 12. März 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Jein. Bei der X1950Pro geht es ohne den alten Patch auch nicht. Es fehlt halt noch der passende Patch für die neue ATI-Generation. ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5443 Tagen | Erstellt: 11:53 am 12. März 2008
Itchigo1987
offline


OC Profi
10 Jahre dabei !


ja stimm schon, aber es lief wenigstens xD
Damals wars mir der x1er Generation glaub genauso.
Mal nachm Patch suchen.

Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 3975 Tagen | Erstellt: 12:00 am 12. März 2008
frank1
aus essen
offline



OC Profi
12 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4000 MHz
45°C mit 1.25 Volt


hi, ne frage zu Auqamark 3.0 und Ati 3870!
Wieso läuft aq3 unter winXP nicht mit der Ati 3870 aber unter Vista ohne Probleme? Kann das am Treiber liegen?

Und WinXP kommt immer verweis auf speicher.....!
und Vista rennt es ohne probleme.

mfg
frank1


http://www.danasoft.com/sig/WSWolfenstein.jpg

Beiträge gesamt: 844 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4694 Tagen | Erstellt: 9:38 am 18. Juli 2008
Hitman
aus Etzersdorf
offline



Real OC or Post God !
14 Jahre dabei !


Lösch mal die direcpll.dll aus dem Aquamark Ordner. Das war bei mir die Lösung.


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12566 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5396 Tagen | Erstellt: 8:59 am 19. Juli 2008
MisterY
aus der Finsternis
offline


OC God
11 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


hi,

also irgendwie ist hier was komisch:

System A:
AMD Athlon 64 X2 4600+ 2,4ghz
6GB DDR2 800
X1900XT @ XTX
Win XP Prof SP2

Punkte: 93653 Punkte

System A:
AMD Athlon 64 X2 4600+ 2,7ghz
6GB DDR2 670mhz
X1900XT @ XTX
Vista Ultimate 64 (Aquamark hat den 64bit patch)

Punkte: 60630 Punkte

das kann doch nicht sein, oder?

und das was mich am meisten irritiert ist, dass

mein System B:
AMD Athlon 64 X2 4000+ 2,9ghz
2GB DDR2 560mhz
HD2600XT
Win XP Prof SP2

schneller läuft als System A?? Aquamark läuft zwar nicht bis zum schluss durch (nach der explosion bleibt der bildschirm schwarz) aber es läuft schneller durch als auf System A.:noidea:

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4363 Tagen | Erstellt: 12:25 am 31. Dez. 2008
Postguru
aus Bratwurschtland ;o))
online



Moderator
16 Jahre dabei !

AMD Ryzen
3400 MHz @ 3940 MHz mit 1.41 Volt


komme mit meinem Phenom 940 und einer HD4870 auf ~ 165000 Punkte


vielleicht hast du irgendwo die Syncroniataion eingeschaltet unter Vita 64


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13404 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6057 Tagen | Erstellt: 7:18 am 23. Jan. 2009
Beschleunigen
aus Hannover
offline



OC God
14 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


mein C2D macht mit der 9600GT ca. 130 fps (129,524), die kleinere 9600M GT im notebook erreicht mit der penryn CPU (2GHz) ca. 50 fps weniger.


(..)

mfg
tobi


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5351 Tagen | Erstellt: 10:26 am 23. Jan. 2009
cutterslade1234
aus Siegsdorf
offline



OC Newbie
13 Jahre dabei !

Intel Core i7
3400 MHz @ 3900 MHz
58°C mit 1.080 Volt


mit meinem C2D 8400 @ 3,6 GHZ + 8800 GTS 512 sind es im durchschnitt 205.000 punkte.


Intel ivy bridge 4 GHZ @ 1,08 Volt

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4749 Tagen | Erstellt: 15:06 am 23. Jan. 2009
Beschleunigen
aus Hannover
offline



OC God
14 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


hmm.. was irgendwie sehr viel mehr ist, als mein system mit ner 8800GTX erreicht hat.. da waren es zwischen 170 und 190fps.


(..)

mfg
tobi


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5351 Tagen | Erstellt: 17:42 am 23. Jan. 2009