» Willkommen auf Internet und Netzwerk «

Henro
aus Berlin
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


Ja also ich hab gestern mein Barebone installiert und wollte dann treiber vom server holen. Aber pustekuchen. Wenn ich von CD aus dem NV-Treiber Packet nur die Netzwerktreiber installiere dann kann ich einmal die IP Adresse ändern und krieg dann für ca. 30sek ne verbindung. danach is sense und jede weitere veränderung der ip und/oder der verbindungsgeschwindigkeit wird mit einem absturz quitiert :(

Wenn ich aber zu dem treiber dieses netzwerk-management sch**** mit installiere dann geht von vorn herein gar nix :(


Gibs da irgend einen trick ???

Beiträge gesamt: 15115 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7329 Tagen | Erstellt: 9:15 am 13. Okt. 2005
Henro
aus Berlin
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


ok also ich hab es nun soweit eingegrentz das es eigentlich nur noch meine 4 polige verkabelung sein kann ... will sagen ich hab auf der datensode nur 4 adrig aufgelegt ... kann mir nur noch vorstellen das der NIC damit n problem hat obwohl er auch nur @ 100mbit laufen soll.


werde das heute abend mal mit nem langen patchkabel testen.

Beiträge gesamt: 15115 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7329 Tagen | Erstellt: 15:42 am 14. Okt. 2005
Henro
aus Berlin
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


ok also die NF4 NIC braucht wohl zwingend ne 8 adrige verkabelung .... naja immerhin kann/muss ích dann das homenetzwerk auf gigabit aufrüsten :)

Beiträge gesamt: 15115 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7329 Tagen | Erstellt: 19:37 am 14. Okt. 2005