» Willkommen auf Internet und Netzwerk «

gabiza7
offline



OC Profi
11 Jahre dabei !

AMD Athlon II
2700 MHz @ 3700 MHz
46°C mit 1.475 Volt


Ich habe seit einiger Zeit das Problem, dass sich die Fritzbox Fon WLAN 7320 immer mal wieder aus dem Internet und einige Zeit darauf auch aus dem lokalen Netz ausklinkt. Die Fritzbox selbst kann ich dann erstmal einwandfrei anpingen und ich kann mich auch auf der Benutzeroberfläche anmelden und dort Einstellungen treffen (auch, wenn das dann etwas länger zum Laden braucht). Auf der Benutzeroberfläche wird mir sogar angezeigt, dass die DSL-Verbindung aktiv sei.
Nach etwa einer Viertelstunde ist es dann aber so, dass ich auch die Fritzbox selbst nicht mehr erreiche. Da hilft dann entweder nur längere Zeit warten oder ein Neustart der eierlegenden Wollmilchsau.

Hat jemand eine Ahnung, was das sein könnte bzw. was kann ich versuchen, um eventuelle Probleme ausfindig zu machen? Neuste Firmware ist drauf. Richtig angestöpselt ist auch alles. Das Problem tritt sowohl im LAN als auch WLAN sowie unter Windows, Linux, MacOS, Android und iOS, ... auf. Die FritzBox ist ein Homeserver von 1&1, falls das einen Unterschied machen sollte. Außerdem ist am USB-Anschluss permanent ein Drucker angeschlossen.

Beiträge gesamt: 932 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2010 | Dabei seit: 4237 Tagen | Erstellt: 18:59 am 14. Feb. 2014
ocinside
aus Krefeld
online



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Vielleicht verursacht ja etwas deutlich zuviel Traffic, hat die gleiche IP oder habt ihr ausversehen das falsche Netzteil angeschlossen ?
Ansonsten würde ich die Fritzbox erstmal auf Werkseinstellugen zurücksetzen, alles kurz neu einstellen und dann erstmal nur einen Client anmelden.


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 164017 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7452 Tagen | Erstellt: 22:05 am 14. Feb. 2014
gabiza7
offline



OC Profi
11 Jahre dabei !

AMD Athlon II
2700 MHz @ 3700 MHz
46°C mit 1.475 Volt


Also, das Netzteil ist das Richtige. Mit dem zu vielen Traffic: Ja, als es das letzte Mal passiert ist, hatte ich zuvor ein paar Gigabyte Linux-Distris runtergeladen, vielleicht war das daran Schuld. In den letzten Tagen nach dem Neustart hatte die FritzBox dann keine Ausfälle mehr. Werde die FritzBox die nächsten Tage dann aber wohl doch mal auf Werkseinstellungen zurücksetzen. Erst mal danke für deine Hilfe :)

Beiträge gesamt: 932 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2010 | Dabei seit: 4237 Tagen | Erstellt: 15:44 am 16. Feb. 2014
ocinside
aus Krefeld
online



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Normal ist es jedenfalls nicht, daß die Fritzbox sich einfach mal für einige Zeit aus dem Netzwerk verabschiedet.


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 164017 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7452 Tagen | Erstellt: 14:10 am 17. Feb. 2014
OberstHorst
aus Taunusstein
offline



OC God
13 Jahre dabei !

Intel Core i7
2800 MHz


Gibt es irgendwelche Einträge im Fehlerspeicher, wenn das Internet tot ist?


<-- Killerspielespieler
Geh doch zum MediaMarkt und lass dich da beraten...

Beiträge gesamt: 6824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2007 | Dabei seit: 5058 Tagen | Erstellt: 10:23 am 20. Feb. 2014
gabiza7
offline



OC Profi
11 Jahre dabei !

AMD Athlon II
2700 MHz @ 3700 MHz
46°C mit 1.475 Volt


Wir hatten jetzt zum Glück schon seit Längerem keinen Ausfall mehr, daher konnte ich das nicht testen. In den Logs tauchen mehrere Nachrichten auf, dass die Internetverbindung getrennt wurde - das ist aber immer um rund 1 Uhr morgens passiert laut der FritzBox.

Beiträge gesamt: 932 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2010 | Dabei seit: 4237 Tagen | Erstellt: 22:14 am 28. Feb. 2014
ocinside
aus Krefeld
online



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Die Zwangstrennung ist normal, die Uhrzeit kannst du auch ändern.
Findest du in der Fritzbox unter Zugangsdaten -> Internetzugang -> Verbindungseinstellungen ändern -> Zwangstrennung durch den Anbieter verschieben in die Zeit zwischen XY Uhr.


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 164017 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7452 Tagen | Erstellt: 10:57 am 1. März 2014
gabiza7
offline



OC Profi
11 Jahre dabei !

AMD Athlon II
2700 MHz @ 3700 MHz
46°C mit 1.475 Volt


Ja, das mit der Zwangstrennung weiß ich ;)
Um 1:00 Uhr morgens passt das schon. Aber warum immer nachmittags (meistens Freitag) das Internet / Netz weg war, ist mir ein Rätsel.

Beiträge gesamt: 932 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2010 | Dabei seit: 4237 Tagen | Erstellt: 12:47 am 1. März 2014
rage82
aus gebombt
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


da die fritzbox von 1&1 ist, bist du auch bei 1&1? weisst du zufällig welcher anbieter das vorprodukt realisiert (Telefonica oder Telekom)?


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18133 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7449 Tagen | Erstellt: 8:23 am 3. März 2014
gabiza7
offline



OC Profi
11 Jahre dabei !

AMD Athlon II
2700 MHz @ 3700 MHz
46°C mit 1.475 Volt


Ja, ich bin definitv bei 1&1 Kunde, auf wen die das abwälzen weiß ich allerdings nicht.

Sollte das Problem mit dem Ausfall weiterhin auftreten, werd ich wohl mal nen Reset versuchen und, wenn das auch nicht hilft, testweise nen anderen Router.

Beiträge gesamt: 932 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2010 | Dabei seit: 4237 Tagen | Erstellt: 11:34 am 4. März 2014