» Willkommen auf Internet und Netzwerk «

RST Driver
aus nrw
offline



OC Profi
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 3667 MHz mit 1.13 Volt


also ich habe jetzt echt ein problem: noise margin auf 4,0db gefallen und crc fehler sind bei 56/min...

kann das an der lüsterklemme liegen, die das amt kabel mit dem internen wohnungskabel schwarz und rot verbindet?

Mfg
Phil


Du kennst deine Grenzen. Es wird Zeit, sie zu überwinden.

Beiträge gesamt: 945 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2007 | Dabei seit: 5262 Tagen | Erstellt: 19:24 am 4. Feb. 2009
rage82
aus gebombt
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


es kann sein, das sich die klemme auswirkt, ist aber eher unwahrscheinlich das die so dermaßen schuld daran ist, das klingt für mich wie schon gesagt eher nach ner beeinflussung außerhalb...


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18133 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7398 Tagen | Erstellt: 19:57 am 6. Feb. 2009
RST Driver
aus nrw
offline



OC Profi
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 3667 MHz mit 1.13 Volt


also mit der zeit bin ich bei 85 crc's pro minute, läuft aber alles soweit ganz vernünftig. kann keine beeinträchtigungen feststellen...

auch die telekom kommt zu 100% an meinen router dran, scheint also zu passen. werde dennoch mal probieren die adern miteinander zu verzwirbeln und mit schrumpfschlauch dicht zu kriegen bzw. mit einzeladerverbindern eine feste verbindung aufbauen.

Mfg
Phil


Du kennst deine Grenzen. Es wird Zeit, sie zu überwinden.

Beiträge gesamt: 945 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2007 | Dabei seit: 5262 Tagen | Erstellt: 18:39 am 7. Feb. 2009
RST Driver
aus nrw
offline



OC Profi
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 3667 MHz mit 1.13 Volt


so, muss mich hier noch mal zu wort melden. dieser tage habe ich dsl 16k bekommen. jetzt gibt's nur ein problem: die crc fehler sind rapide gestiegen, bin bei 40.000 nach ein paar tagen ohne reset, der downstream ist mit nur 11k miserabel im vergleich zum perfekten upstream mit 1mb/s +.

komischerweise ist der rauschabstand aber größer geworden, von 4,5-4 auf 6-5,5 db...

externes problem >> t-home feuer unterm hintern machen oder konfigurationsfehler?

Mfg
Phil


Du kennst deine Grenzen. Es wird Zeit, sie zu überwinden.

Beiträge gesamt: 945 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2007 | Dabei seit: 5262 Tagen | Erstellt: 20:29 am 14. Feb. 2009
rage82
aus gebombt
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


das der rauschabstand hoch geht ist relativ normal, weil andere technik dahintersteckt.

es klingt nach einem leitungsprblem, du solltest aber mal die agb lesen. du hast 6900-16000 gekauft, also sind 11000 absolut in ordnung. aber mit den bitfehlern deutet es auf beeinflussung hin.

der upstream ist deshalb 1mbit, weil dessn frequenzband am anfang liegt und es da weniger anfällig ist.


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18133 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7398 Tagen | Erstellt: 9:34 am 15. Feb. 2009
RST Driver
aus nrw
offline



OC Profi
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 3667 MHz mit 1.13 Volt


das ist mir klar, dass ich der telekom im grunde nichts kann, bin ja auch soweit zufrieden, aber was noch möglich ist, will ich haben...

werde dann noch mal anrufen oder eine online-störungsmeldung versenden, mal schauen, ob ich erfolg habe.

Mfg
Phil


Du kennst deine Grenzen. Es wird Zeit, sie zu überwinden.

Beiträge gesamt: 945 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2007 | Dabei seit: 5262 Tagen | Erstellt: 12:39 am 15. Feb. 2009