» Willkommen auf Internet und Netzwerk «

Aqua
aus Versehen
offline



OC God
17 Jahre dabei !

Intel Core i5


Huhu Maenners...

hab ein Problem:

Ich komme nicht mehr in meinen Googlemail-Account. Wenn ich direkt auf mail.google.com connecten will, dann klappt das nicht ("Server konnte nicht gefunden werden.") Anpingen kann ich mail.google.com auch nicht, dafür aber googlemail.com (müsste doch das gleiche sein, oder?).
Auf meiner Googlestartseite jedoch sehe ich in dem Vorschaufenster von googlemail aber meine emails, da sind auch schon neue angekommen, nur wenn ich dann da drauf klicke, dann kommt wieder der seitenladefehler........


Ich versteh das nicht und langsam platzt mir hier die hutschnur.......hab dringende emails zu versenden......


Kann mir jemand helfen?


gruessle
aqua


Mein Kindheitstraum ist es, die 32bit-Farbpalette als Buntstifte zu besitzen!

Beiträge gesamt: 4915 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6443 Tagen | Erstellt: 14:09 am 23. Mai 2007
masterofavenger
aus Herford
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core i7
2930 MHz
50°C mit 1.2 Volt


Posteingang: pop.googlemail.com
Postausgang: smtp.googlemail.com

das sind die richtigen einstellungen...

Beiträge gesamt: 29097 | Durchschnitt: 4 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7122 Tagen | Erstellt: 12:17 am 27. Mai 2007
Jack the Ripper
offline



Real OC or Post God !
18 Jahre dabei !

AMD Phenom II
2300 MHz



Zitat von Aqua um 14:09 am Mai 23, 2007
Huhu Maenners...

hab ein Problem:

Ich komme nicht mehr in meinen Googlemail-Account. Wenn ich direkt auf mail.google.com connecten will, dann klappt das nicht ("Server konnte nicht gefunden werden.") Anpingen kann ich mail.google.com auch nicht, dafür aber googlemail.com (müsste doch das gleiche sein, oder?).
Auf meiner Googlestartseite jedoch sehe ich in dem Vorschaufenster von googlemail aber meine emails, da sind auch schon neue angekommen, nur wenn ich dann da drauf klicke, dann kommt wieder der seitenladefehler........


Ich versteh das nicht und langsam platzt mir hier die hutschnur.......hab dringende emails zu versenden......


Kann mir jemand helfen?


gruessle
aqua



hm.. helfen kann ich nicht wirklich.. kann nur dazu sagen, dass das nicht das selbe ist... also die IPs sind unterschiedlich..

Zum Prob selbst.. sry :dontknow:

Beiträge gesamt: 28014 | Durchschnitt: 4 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6756 Tagen | Erstellt: 0:54 am 28. Mai 2007
Aqua
aus Versehen
offline



OC God
17 Jahre dabei !

Intel Core i5


Keine Ahnung, wieso, aber es geht wieder.........zum Glück....

@master


ne ne, ich will die ja nicht mit nem prog abrufen, sondern so im web nutzen.......aber danke für deinen tipp =)

@jack


thx 4 info :)



gruessle
aqua


Mein Kindheitstraum ist es, die 32bit-Farbpalette als Buntstifte zu besitzen!

Beiträge gesamt: 4915 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6443 Tagen | Erstellt: 18:30 am 30. Mai 2007