» Willkommen auf Internet und Netzwerk «

FLuX
aus WOLFSBURG
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP
2410 MHz mit 1 Volt


HI :ocinside:

mein problem is das ebay sich nicht öffnet und hab keine ahnung woran das liegt. mein anbieter (wobcom) hat gesagt das dsl obtiemiert werden muss :noidea:
hab es schon mit anderen browsern wie zB firefox (mozilla) versucht
aber kein erfolg:sadden:

PS:mir is aufgefallen das der gleiche fehler bei dhd24 auftritt


vieleicht (bestimmt) könnt ihr mir da helfen

THX jetzt scho ma


mess with the best - die like the rest


Beiträge gesamt: 112 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 6161 Tagen | Erstellt: 18:33 am 17. Dez. 2004
Svenauskr
aus Krefeld
offline



Real OC or Post God !
20 Jahre dabei !

AMD T-Bred
1466 MHz @ 2200 MHz
43°C mit 1.65 Volt


Suche doch mal im Forum nach dem Stichwort MTU. Da  solltest du fündig werden. :thumb:


Listen, here's the thing. If you can't spot the sucker in the first half hour at the table, then you ARE the sucker.

Beiträge gesamt: 17202 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7435 Tagen | Erstellt: 8:41 am 18. Dez. 2004
FLuX
aus WOLFSBURG
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP
2410 MHz mit 1 Volt


Hi

soooo ebay funzt wieder :thumb:

lag auch an den mtu vielen dank nochma:godlike:


mess with the best - die like the rest


Beiträge gesamt: 112 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 6161 Tagen | Erstellt: 22:22 am 19. Dez. 2004