» Willkommen auf Notebook «

Dietmar
offline


OC Newbie
15 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz


Hi,

meine Freundin hat ein M*B*O Notebook mit einem Athlon mobile 1600+. Normalerweise sprang regelmässig der Lüfter an und blies mal ordentlich durch. Gestern fiel mir auf, dass er dies anscheinend nicht mehr macht. Da der Laptop noch mind. 1 Monat garantie hat wollen wir den noch einschicken, da auch noch ein USB Port einen mechanischen Defekt hat. Vorher würde ich aber gern mal testen, dass der Lüfter auch wirklich defekt ist (z.B. CPUBurn). Was passiert aber, wenn die CPU zu heiß wird? Können Notebooks runterregeln oder bruzelt die dann weg? Und wenn die wirklich wegbruzelt, kann der Hersteller mir einen Strick drausdrehen, dass ich nicht gemerkt habe, dass der Lüfter defekt ist? Offen hatte ich das Gerät nie, also einen derartigen Vorwurf können sie mir nicht machen. Einen Hardwaremonitor hab ich noch nicht installiert, bezweifel aber irgendwie, dass ich einen zum laufen bekomme.

Grüße
Dietmar


Visit www.marco-f.de

Beiträge gesamt: 80 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5549 Tagen | Erstellt: 9:31 am 18. Nov. 2004
NWD
aus Neuwied
offline



Moderator
18 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


Zieh dir mal "MobileMeter"

das funzt auf jeden fall mit temperatur

ansonsten einschicken und fertig..


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17555 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6789 Tagen | Erstellt: 16:00 am 18. Nov. 2004
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt



Zitat von Dietmar am 9:31 am Nov. 18, 2004
Hi,

meine Freundin hat ein M*B*O Notebook



Ist MBO nicht pleite? Könnte schwer werden mit einschicken...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6175 Tagen | Erstellt: 20:04 am 18. Nov. 2004