» Willkommen auf Notebook «

ocolli
aus Hamburg
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
55°C mit 1.52 Volt


:moin:

Hab nen ca. 3 Jahre altes Samsung X10 Noti. Anfang des Jahres war die
erste (ab Werk) Festplatte hin. Klackern und dann Win-Freeze.
Also neue Platte gekauft und angeschlossen. Lebte so 2,5 Monate,
dann selbiges Problem. Nächste Platte nach 4 Wochen selbiges
Problem. Nächste Platte nach ein paar Tagen selbiges Problem.

Ich hab jetzt 4 Platten in 6 Monaten durch. Irgendwie regt sich bei
mir der Verdacht, dass das Noti die Platten crasht. Kann das sein?
Die Samsung-Hotline sagt natürlich: "Kann nicht sein, wie denn auch?"

Ab Werk Platte hatte 4200UPM, die nächsten beiden Platten 5400UPM.
Dann dachte ich, es könnte an der schnelleren Umdrehung liegen. Die
letzte, die gerade ein paar Tage hielt, hat wieder 4200UPM. Daran kann
es also nicht liegen...

Mein großer Akku war parallel sehr schwach geworden und das Noti ging
öfter als früher ins Hibernate... kann es daran liegen? Schlechte Strom-
versorgung? Ich denke eigentlich nicht, denn die letzte Festplatte wurde
bewusst nur am Netz betrieben.

HAT WER NE IDEE :noidea::noidea: :godlike:


«ocolli - da geht was.»

Beiträge gesamt: 1761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 6628 Tagen | Erstellt: 14:07 am 5. Sep. 2006
CremeFresh
aus geruht und fit!
offline



OC God
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4400 MHz


Wie wird dein Noti denn eingesetzt? Viel im Auto, Unterwegs, bei Erdbeben:lol:, wie lang läuft er immer so?...

Beiträge gesamt: 6728 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5849 Tagen | Erstellt: 17:26 am 5. Sep. 2006
ocolli
aus Hamburg
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
55°C mit 1.52 Volt


Inzwischen nur noch von meiner Frau zuhause. Mechanische Einwirkungen
gehen gegen Null.... Wirdmorgens eingeschaltet und bei Nichtgebrauch
meist auf Standby gelassen...


«ocolli - da geht was.»

Beiträge gesamt: 1761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 6628 Tagen | Erstellt: 17:44 am 5. Sep. 2006
hathor
aus Am Schönen Berg
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64
2000 MHz


Hi,

Moderne Festplatten haben einen Temperaturspeicher (aktuelle,niedrigste,höchste)
Kann man z.B. mit GetSMART v0.50b17 auslesen (Spalte Events erweitern)

Hast Du mal nachgeguckt bei den Verblichenen?


Beiträge gesamt: 377 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4896 Tagen | Erstellt: 17:52 am 5. Sep. 2006
ocolli
aus Hamburg
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
55°C mit 1.52 Volt


Bei den alten hab ich nicht gemessen. Die aktuelle Defekte
sagt 23 / 19 / 35 Grad. Scheint mir normal zu sein, oder?


«ocolli - da geht was.»

Beiträge gesamt: 1761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 6628 Tagen | Erstellt: 20:32 am 5. Sep. 2006
CremeFresh
aus geruht und fit!
offline



OC God
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4400 MHz


Was war denn an den Platten jeweils kaputt?

Motorschaden, Headcrash, Platinenfehler,...

Beiträge gesamt: 6728 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5849 Tagen | Erstellt: 1:21 am 6. Sep. 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Scheint definitiv ein Fehler in der Stromversorgung der Platte zu sein.
Hast Du die Möglichkeit, die Spannung am Anschluß zu messen?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6147 Tagen | Erstellt: 8:56 am 6. Sep. 2006
ocolli
aus Hamburg
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
55°C mit 1.52 Volt


Denke nicht das ich die Möglichkeit haben... wie/womit macht man das?

Den Gedanken hatte ich auch schon...


«ocolli - da geht was.»

Beiträge gesamt: 1761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 6628 Tagen | Erstellt: 21:52 am 6. Sep. 2006
nachbarseltsam
offline


OC Newbie
13 Jahre dabei !


hast du das prob gelöst? mir gehts ähnlich!!! ich habe ihn gebraucht bekommen und er lief mit neuer festplatte ungefähr 6 monate, bis er sich mit einem atapi-bluescreen verabschiedete... beim meinem werden neue festplatten erst erkannt und nach ein paar minuten sind sie futsch :(

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 4812 Tagen | Erstellt: 19:51 am 14. Sep. 2006
ocolli
aus Hamburg
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
55°C mit 1.52 Volt


Nee, hab ich nicht.

Ich habs jetzt eingeschickt zwecks Fehlersuche und Kostenvoranschlag :gripe:


«ocolli - da geht was.»

Beiträge gesamt: 1761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 6628 Tagen | Erstellt: 15:50 am 15. Sep. 2006