» Willkommen auf Notebook «

Toxicution
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


@bug:

du hattest mir doch nen P-M im tausch gegen meinen celi-m angeboten. was is das genau für einer? Dothan-Kern?



mfg

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5748 Tagen | Erstellt: 10:47 am 13. Dez. 2005
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


..ein 1500er Banias.

http://www.geizhals.at/deutschland/a54722.html

..also ca. ~100 MHz schneller als dein Celeron 360 & durch den Banias Kern im idle Mode auch noch etwas stromsparender als ein Pentium M mit Dothan Kern (weniger Leckströme).

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6682 Tagen | Erstellt: 10:53 am 13. Dez. 2005
Toxicution
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


wie alt is der der denn?

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5748 Tagen | Erstellt: 11:04 am 13. Dez. 2005
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


..ich glaub ca. ~1 Jahr (das Notebook wurde imho anfang 2005 gekauft) und die CPU liegt seit ein paar Monaten (ende Sommer) unbenutzt rum.

Ich hatte letztens jemand der in seinem Barebon ein Dothan Celeron 360J verbaut hatte und auch gegen meinen Pentium M tauschen wollte, aber die CPU lief im Barebone nich richtig (is im Bios immer hängen geblieben bzw wollte nicht durchstarten).

Hab die Pentium M CPU dann vor knapp 3 Wochen mal kurz (knap 2 Stunden) beim Kumpel im Asus Board + Sockel 479 Adapter ausprobiert. Hier funzt die CPU ohne Probleme, selbst mit OC. :) Also ich denke das Aopen Barebone hatte da ein (Bios) Problem, im Notebook lief die CPU bis zum Ausbau auch fehlerfrei.



cu
BUG

(Geändert von BUG um 11:23 am Dez. 13, 2005)


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6682 Tagen | Erstellt: 11:19 am 13. Dez. 2005
CremeFresh
aus geruht und fit!
offline



OC God
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4400 MHz


@ Bug: Du hattest CPU Taktrate geschrieben. Das FSB steht erst seit dem Edit in deinem Beitrag! Deshalb mein Vergleich! Akku: Wie geschrieben: Bei Office Anwendung wie Word. (getestet ad scholum)

Beiträge gesamt: 6728 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5846 Tagen | Erstellt: 13:29 am 13. Dez. 2005
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt



Zitat von CremeFresh um 13:29 am Dez. 13, 2005
@ Bug: Du hattest CPU Taktrate geschrieben. Das FSB steht erst seit dem Edit in deinem Beitrag! Deshalb mein Vergleich!

..nein stand gleich von Anfang an mit drinn, ich habe nur ein paar Tippfehler und Satzbau korrigiert.

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6682 Tagen | Erstellt: 14:17 am 13. Dez. 2005
CremeFresh
aus geruht und fit!
offline



OC God
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4400 MHz


okay... dann hab wohl anscheinend ich mich verlesen. aber ich dachte da steht nicht fsb sondern taktrate der cpu.

naja... is ja egal. sind ja gleicher meinung :lol:

Beiträge gesamt: 6728 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5846 Tagen | Erstellt: 14:24 am 13. Dez. 2005