» Willkommen auf Notebook «

XellosFX
aus Herne
offline


Basic OC
14 Jahre dabei !

Intel Core i7


@Tomalla
Hab jetzt unter Energieverwaltung eingestellt das, das Cebop ein Desktop-PC ist und jetzt läuft es Permanent mit 1,8 GHz.
Kann es sein das wenn ich jetzt den Performence-mode einschalte es dann Permanent mit 2 GHz läuft?  

Gruß
XellosFX

Beiträge gesamt: 181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5401 Tagen | Erstellt: 13:45 am 11. April 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


@XellosFX
Wenn Du den Performance Modus im Bios aktivierst, dann läuft er mit 2Ghz.:thumb: Auch permanent, wenn Du die Energieeinstellungen so lässt, wie Sie im Moment (Desktop-PC) sind.:)


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6047 Tagen | Erstellt: 19:27 am 11. April 2005
XellosFX
aus Herne
offline


Basic OC
14 Jahre dabei !

Intel Core i7


@Tomalla
Hab jetzt auch Nero 6.6.0.8 drauf, trotzdem schwankt der Buffer-Level woran kann das liegen?

Beiträge gesamt: 181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5401 Tagen | Erstellt: 14:50 am 12. April 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


@XellosFX
Ich werde es nochmal bei mir testen und dann Hier posten. Bin mir aber sicher, das es nicht so sein darf.:) Was hast Du den schon alles ausprobiert? Auf welcher Platte (wenn Du Deine Platte in mehrere Platten aufgeteilt hast...) ist Dein Image Verzeichnis?:noidea: Kopierst Du "On-the-Fly"?:noidea:


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6047 Tagen | Erstellt: 16:15 am 12. April 2005
XellosFX
aus Herne
offline


Basic OC
14 Jahre dabei !

Intel Core i7


Das Problem ist generell beim Brennen, egal ob Daten- oder Video- CD/DVD. Egal was ich Brenner es läuft nicht in einer normalen geschwindigkeit, für eine Daten DVD brauche ich bei 4x ca. 35 min. Brennvorgang wird aber immer Erfolgreich Abgeschlossen.
Dies Problem hab ich seit dem ich mal den Notauswurf gedrückt hab, da ich das Laufwerk nicht mehr ansprechen konnte.

Beiträge gesamt: 181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5401 Tagen | Erstellt: 17:57 am 12. April 2005
TG
aus Nagold
offline



OC Newbie
14 Jahre dabei !

Intel Pentium M
1800 MHz


Mit SpeedswitchXP kann man den CPU-Takt unter WinXP einstellen
bringt mir unter Win2k zwar nix weil es SpeedStep™ nicht unterstützt
(das System läuft jetzt permanent mit 1800MHz) aber vielleicht bringts euch ja irgendwas...

es gab mal ein tool, mit dem man SpeedStep™ auch unter Win2k freischalten konnte aber lest selbst

P.S.: mein Brenner läuft mit Platinum Rohlingen ohne Probleme (DVD+R/4,7GB)

(Geändert von TG um 3:18 am April 13, 2005)


(Geändert von TG um 3:19 am April 13, 2005)

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5361 Tagen | Erstellt: 3:15 am 13. April 2005
TG
aus Nagold
offline



OC Newbie
14 Jahre dabei !

Intel Pentium M
1800 MHz


Für alle, die SpeedStep auch unter Win2k haben möchten,
bitte diesem Link folgen :thumb:

(Geändert von TG um 4:35 am April 13, 2005)

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5361 Tagen | Erstellt: 4:17 am 13. April 2005
XellosFX
aus Herne
offline


Basic OC
14 Jahre dabei !

Intel Core i7


Als Desktop-PC im Performance Modus läuft das Cebop TOP 900 mit 1975 Mhz. Nur leider lässt dies meinen Brenner auch nicht richtig funktionieren.

Beiträge gesamt: 181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5401 Tagen | Erstellt: 7:51 am 13. April 2005
TG
aus Nagold
offline



OC Newbie
14 Jahre dabei !

Intel Pentium M
1800 MHz


@  XellosFX

Wenn es dir so wichtig ist dann hast du ja immernoch die möglichkeit das ding einzuschicken

hast du schon versucht deinen Treiber für den Brenner neu zu installieren?

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5361 Tagen | Erstellt: 15:17 am 14. April 2005
XellosFX
aus Herne
offline


Basic OC
14 Jahre dabei !

Intel Core i7


Was für ein Treiber???
War da einer dabei???

Beiträge gesamt: 181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5401 Tagen | Erstellt: 18:52 am 14. April 2005