» Willkommen auf Notebook «

Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


@DommeS
Das cebop bietet keinerlei Übertaktungsmöglichkeiten. Ausser den Performance Modus in Bios das den 1.8Ghz Pentium-M auf 2GHz hoch taktet. Damit ist das maximum erreicht. Mehr ist auch nicht mit anderen Mitteln (Software, etc.) nicht möglich, da die PLL´s nicht ausgelesen werden können.;)

Muss damit leider enttäuschen.:red:


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6046 Tagen | Erstellt: 14:33 am 29. März 2005
mille
offline



OC Newbie
14 Jahre dabei !


Ich hab ein Problem mit meinem cebop TOP 700. Er fängt unregelmäßig an zu piepen, meistens wenn er im Akkubetrieb läuft. Ausschalten aller Audioein- und ausgänge brachte kein Erfolg, genauso wenig wie die Deinstallation des Audiotreibers. Selbst das Bios ist auf 1.08 geflasht. Näheres Erkunden brachte erstaunliches zu Tage unter Itunes und Windows Mediaplayer tritt der Fehler manchmal auf. Gestern konnte ich das piepen durch den Aufruf der Website www.map24.de sowohl bei IE als  auch Firefox und der Einagbe einer Stadt jedes mal ein und wieder ausschalten (Fenster schliessen)[unter Akkubetrieb]. Heute jedoch gings mal wieder nicht. Das Problem nervt mich und ich weiss auch nicht wie ich das den Techniker beibringen soll, wann und wie das piept im Sinne einer Vorführung und bevor ich jetzt ein ewiges hin- und herschicken meines Arbeitsgerätes schmerzlich eingehen, frage ich euch ob jemand den Fehlr kennt und eventuell ein Lösung parat hat.

MFG

mille

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5340 Tagen | Erstellt: 10:34 am 31. März 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


@mille
Dein Problem kann ich bei meinem cebop TOP 900 nicht feststellen. Du solltest vielleicht mal bei Technischen Supoort anrufen oder eine Email hin schreiben. Das einzige was zu Problemen führen könnte ist, das Problem richtig zu erklären.;) Ich habe sowas in der Richtung nicht festellen können.:dontknow: Vielleicht hast Du die Möglichkeit den Ton aufzunehmen? Dann kannst Du Ihn mir schicken und ich :posten: Ihn Hier ins Topic. Dann kann man sich den Ton anhören. Vielleicht kommt dann einer drauf, was es sein könnte.

Kommt der Ton aus den Boxen?
Oder direkt aus dem Laptop/Notebook?

Tomalla


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6046 Tagen | Erstellt: 11:12 am 31. März 2005
XellosFX
aus Herne
offline


Basic OC
14 Jahre dabei !

Intel Core i7


Hat einer von euch UNREAL TOURNAMENT 2004 auf dem Cebop TOP 900 gespielt??? Wie läuft es mit welcher Auflösung???

gruß
XellosFX

Beiträge gesamt: 181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5401 Tagen | Erstellt: 12:18 am 3. April 2005
Pille
aus Leipzig
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP
2200 MHz
40°C mit 1.40 Volt


@ mille das Problem hat ich auch, ich kann dir auch sagen das der Ton weder von Boxen oder Speaker kommt. Ich hatte das Problem nur im Kaltstart und da zum Beispiel bei 3d mark 05. Wenn du das Display zu machst kommt das Geräusch dann noch? Wenn nein weißte das dort das Problem ist, achja ich hab den Fehler seit dem Omega Treiber nicht mehr.
Ich hoffe ich konnte dir helfen.  :thumb:


Ich woll eigentlich ma fragen ob sich jmd schon Gedanken gemacht hat wie man sein Notebook am besten kühlt ...  Also wenn ich mein Notebook benutzte dann im Bett --> also es liegt dann auf einer weichen Unterlage und ich hab das Gefühl das die Kühlung in die Knie geht. Hat da jmd Ahnung? Also ich würde ja auch gern ein Tool haben wollen womit ich die Kühlung überwachen kann aber es gab hier ja niemanden der da was findet. Hat jmd Erfahrung wie man das noch testen kann?
:noidea:

Beiträge gesamt: 93 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5358 Tagen | Erstellt: 15:37 am 3. April 2005
XellosFX
aus Herne
offline


Basic OC
14 Jahre dabei !

Intel Core i7


@Pille

Vieleicht könnte das hier ja Interessant für dich sein, ich habe mir auch shon überlegt es zu holen das das Cebop beim Speilen und Filme Wandeln sehr heiß wird.


Titan Notebook Lüfter PAD

Beiträge gesamt: 181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5401 Tagen | Erstellt: 17:48 am 3. April 2005
Pille
aus Leipzig
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP
2200 MHz
40°C mit 1.40 Volt


Ja sieht gut aus, aber ich denke mir grad wie laut das wohl ist. Und nun ja so sportlich sieht das Notebook dann auch nicht mehr aus, was cool wäre wenn es von Cebop etwas gibt was man unten ran stecken kann --> so würde es zwar etwas höher aber es würde nicht so auffallen.  :thumb:

(Geändert von Pille um 20:40 am April 3, 2005)

Beiträge gesamt: 93 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5358 Tagen | Erstellt: 20:39 am 3. April 2005
TG
aus Nagold
offline



OC Newbie
14 Jahre dabei !

Intel Pentium M
1800 MHz


Weiß jemand ein tool mit dem man die temperatur auslesen kann oder ähnliches mich würde halt aus interesse interessieren wie warm es da drinnen so ist?
                                                 
:noidea:
und nochwas angeblich läuft mein cebop top 900 nur mit 600MHz ist das richtig bzw liegt das daran, dass sich das Notebook evtl heruntertaktet?
                                                 
:giveup:
Und nochwas, mein TV out ist immernoch S/W und mein Thread den ich weiter oben gestellt habe ist irgendwie untergegangen!
                                                 



(Geändert von TG um 18:25 am April 6, 2005)


(Geändert von TG um 18:26 am April 6, 2005)

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5360 Tagen | Erstellt: 18:24 am 6. April 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


@TG
Die Temperatur kann man nicht auslesen beim cebop TOP 900. Selbst mit MobilMeter geht das nicht. Der zeigt immer 75°C an. Egal was Du machst. Das mit den 600MHz ist richtig. Das cebop ist ein Centrino Notebook. Das heißt die CPU wird runter getaktet, sobald Du die ganze Rechenleistung nicht benötigst. Fängst Du an zu zocken oder Videosumzurechnen etc. wird die CPU auf Voll-Last getaktet. Das geschiet automatisch.:top:

Mit Deinem TV-Out kann ich Dir leider nicht weiterhelfen.:dontknow: Versuche mal den neuen Treiber ATI 5.3 MOD für die Mobility 9700 und dann bei Display´s (Laptop & TV) einschalten. Ansonsten noch von der ATI Homepage den Hydravision Treiber herunterladen.;)

So, ich denke das war´s...:thumb:

(Geändert von Tomalla um 18:34 am April 6, 2005)


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6046 Tagen | Erstellt: 18:33 am 6. April 2005
TG
aus Nagold
offline



OC Newbie
14 Jahre dabei !

Intel Pentium M
1800 MHz


@Tomalla

Danke für die Information aber ich schaffe es trotzdem nicht dass mir CPU-Z die 1.800MHz anzeigt, wie hast du das damals gemacht?
Könnte es vielleicht daran liegen, dass ich Win2k benutze?

und ja ich habe  den ATI 5.3 MOD für die Mobility 9700 Treiber insalliert...

Danke schonmal im voraus
:godlike:

(Geändert von TG um 22:19 am April 6, 2005)

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5360 Tagen | Erstellt: 22:17 am 6. April 2005