» Willkommen auf Notebook «

Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


@XellosFX
Genau da lag auch das Problem mit dem ersten Mod. Bei mir hat er keine Probleme angezeigt, weil ich das .NET Framework von Microsoft installiert habe. Aber der Treiber funzt genauso gut mit dem ATI Control Center. Das Catalyst Control Center sieht nur schöner aus.;)
Also, viel Spaß beim benutzen des Mods.

Tomalla


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6052 Tagen | Erstellt: 21:22 am 8. März 2005
XellosFX
aus Herne
offline


Basic OC
14 Jahre dabei !

Intel Core i7


@Tomalla

ok, dann ist ja gut.

Danke für deine hilfe.


XellosFX

Beiträge gesamt: 181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5407 Tagen | Erstellt: 21:32 am 8. März 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


@XellosFX
Ist kein Problem.:thumb:

@all
Werde am Wochenende noch ein paar aktuelle Treiber für das cebop TOP 900 posten. Werde natürlich alle Treiber vorher testen... Nicht das es bei Euch zu Problemen kommt.;)

Tomalla


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6052 Tagen | Erstellt: 4:33 am 9. März 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


:moin:

Die neuen Treiber kommen Heute Abend. Dabei wird es sich um den Chipsatz Treiber handeln und um einen WLAN Treiber. Dann wird noch ein neuer gemoddeter ATI Treiber für die ATI Mobility Radeon 9700 folgen. Auf der Basis des gestern vorgestellten ATI 5.3 Treiber.

Aber näheres Heute Abend.:thumb:

Tomalla


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6052 Tagen | Erstellt: 6:22 am 11. März 2005
XellosFX
aus Herne
offline


Basic OC
14 Jahre dabei !

Intel Core i7


weiß jemand von euch wo ich SUSE Linux 9.2 Treiber fürs Cebop TOP 900 bekomme???
hab bisher keine gefunden.

XellosFX

(Geändert von XellosFX um 11:55 am März 11, 2005)

Beiträge gesamt: 181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5407 Tagen | Erstellt: 11:43 am 11. März 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


@XellosFX
Was für einen Treiber suchst Du genau?:noidea:
Vielleicht solltest Du mal HIER schauen. Da findest Du bestimmt was...;)

Tomalla


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6052 Tagen | Erstellt: 13:17 am 11. März 2005
XellosFX
aus Herne
offline


Basic OC
14 Jahre dabei !

Intel Core i7


@Tomalla

leider sind auf den seiten keine cebop treiber.
Suche noch treiber für den 3d beschleuniger, für die graka hab ich nen normalen 9700 treiber genommen und einfach die einstellung angepasst, nur leider wird mir noch immer angezeigt das kein 3D beschleuniger vorhanden ist.

Beiträge gesamt: 181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5407 Tagen | Erstellt: 13:44 am 11. März 2005
Mad
aus Remscheid
offline


OC Newbie
14 Jahre dabei !

Intel Pentium M


Hallo zusammen,
ich habe mir vor einer Woche das Cebop TOP 2700 bestellt, und muss sagen das ich sehr zufrieden bin.
Es ähnelt von den Komponenten dem TOP 900, ist aber mit 9 Zellen Akku und DVD DL Brenner.

Was mir allerdings aufgefallen ist, ist das er schon bei einer Laufzeit von ner Stunde den Kühler anwirft und dann so gut wie nicht mehr ausgeht. Leider klappt dann der eingebaute Flüstermodus nicht wirklich. Wenn ich den manuel versuche zu starten, dreht der Lüfter zwar langsamer, aber fängt an zu pfeifen.

Meine Freundin hat den Cebop LUX 400 und der gibt den ganzen Tag keinen Mux von sich.

Es stört schon ein wenig und deshalb hier die Frage, ob jemand die gleichen Erfahrungen gemacht hat. Ist es ein Akt den Lüfter auszutauschen? Oder ist es gar ein Verarbeitungsfehler.

Ansonsten ist der Laptop super, aber das würde mich dazu bringen ihn zurück zu schicken.

Danke und Gruss
Mad

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5366 Tagen | Erstellt: 14:31 am 11. März 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


@Mad
Also ich kann die Probleme die Du mit Deinem cebop TOP 2700 hast bei meinem cebop TOP 900 nicht bestättigen. Der Lüftermodus funktioniert bei mir einwandfrei. Habe keinerlei Probleme damit. Wann tritt bei Dir das Problem auf? Wenn Du am Netz hängst oder mit dem Akku unterwegs bist? Dann darfst Du auch nicht vergessen, das doch ein gewisser Unterschied zwischen den CPUs und der Grafikkarte gibt (P-M 1.6Ghz zu P-M 1.8Ghz & Intel Extreme Graphics 2 64MB shared zu ATI mobility Radeon 9700 256MB). Aber wenn der Lüfter sowieso ein komisches Geräuch macht, solltest Du es vielleicht wirklich zurück schicken. Weil sobald Du den Lüfter tauschst, erlischt die Garantie.;)

@XellosFX
Da muss ich selbst erstmal schauen. Benutze SusE LinuX 9.2 eigentlich nur zum surfen im Internet.;) Mal über Google schauen ob Du was findest. Das wäre im Moment mein Tipp.:top:

Tomalla


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6052 Tagen | Erstellt: 15:03 am 11. März 2005
Mad
aus Remscheid
offline


OC Newbie
14 Jahre dabei !

Intel Pentium M


Habe ihn bis jetzt nur im Kabel-Betrieb benutzt. Und dort muss ich nicht mal viel machen,schon springt er an.

Habe eben gelesen das der Flüstermodus nicht nur den Kühler bremst, sondern auch die Komponenten im System runtertaktet. Also CPU, Graka usw.
Weiss da jemand genaueres?

Also wenn ich den Flüstermodus anschalte, ist ein normales Arbeiten nicht mehr drin. Der ist dann so am Pfeifen :blubb:

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5366 Tagen | Erstellt: 15:34 am 11. März 2005