» Willkommen auf Notebook «

Pidel
offline


Enhanced OC
17 Jahre dabei !

AMD Athlon XP
1533 MHz @ 1760 MHz
52°C mit 1.9 Volt


hallo

ich habe mal eine frage zur wärmeentwicklung von einem lenovo s10. im akkubetrieb läuft das teil deutlich kühler, der lüfter springt so gut wie nie an, wenn ich das s10 mit netzteil betreibe, läuft der lüfter alle 2 min und das ganze gehäuse wird deutlich wärmer.

ich habe nun mal in den windows 7 engergieoptionen die optionen für netz und akku verglichen und manche korrigiert, bringt aber nicht die gewünschten erfolg, der lüfter dreht im netzbetrieb weiter.

gibt es in windows 7 weitere funktionen? oder was könnte ich falsch machen?

mfg


Mein Rechenzentrum im Aufbau:(Mein Hochleistungssystem:)

Beiträge gesamt: 280 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6345 Tagen | Erstellt: 15:12 am 10. Jan. 2010
spraadhans
aus Nowaja Semlja
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
55°C mit 0.99 Volt


Wie taktet denn die CPU in beiden Szenarios?


Longer bars indicate better performance.

Beiträge gesamt: 12296 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5759 Tagen | Erstellt: 16:56 am 10. Jan. 2010
Pidel
offline


Enhanced OC
17 Jahre dabei !

AMD Athlon XP
1533 MHz @ 1760 MHz
52°C mit 1.9 Volt


ich hab bei beiden das gleiche eingestellt


Mein Rechenzentrum im Aufbau:(Mein Hochleistungssystem:)

Beiträge gesamt: 280 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6345 Tagen | Erstellt: 17:23 am 10. Jan. 2010
The Papst
aus Lüneburg
offline



Real OC or Post God !
15 Jahre dabei !

Intel Pentium Dual Core
1300 MHz @ 1300 MHz


Trotzdem kann sich die CPU unterschiedlich verhalten. Guck dir einfach mal den Takt an.:thumb:

Beiträge gesamt: 36710 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5795 Tagen | Erstellt: 17:57 am 10. Jan. 2010
Pidel
offline


Enhanced OC
17 Jahre dabei !

AMD Athlon XP
1533 MHz @ 1760 MHz
52°C mit 1.9 Volt


der takt der cpu ändert sich nicht auf akku bzw. netzbetrieb

habs grad nachgesehen


Mein Rechenzentrum im Aufbau:(Mein Hochleistungssystem:)

Beiträge gesamt: 280 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6345 Tagen | Erstellt: 18:06 am 10. Jan. 2010
The Papst
aus Lüneburg
offline



Real OC or Post God !
15 Jahre dabei !

Intel Pentium Dual Core
1300 MHz @ 1300 MHz


Dann tippe ich einfach mal darauf, dass die internen Spannungswandler/Lademodul für den Akku extrem viel Abwärme erzeugen.

Beiträge gesamt: 36710 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5795 Tagen | Erstellt: 18:08 am 10. Jan. 2010
rage82
aus gebombt
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


wieviel volt hat denn der akku und wieviel liefert das netzteil an output?


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18012 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6775 Tagen | Erstellt: 18:47 am 10. Jan. 2010
quake34ever
aus land
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
1800 MHz


betreib es einfach mal am netz und nimm den akku raus ;)


Hier war mal was ^^ => Under Construction cD

Beiträge gesamt: 3290 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6345 Tagen | Erstellt: 18:55 am 10. Jan. 2010