» Willkommen auf Intel Overclocking «

Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


dann liegt es daran! es ist ja bekannt das das p4t533 spannungsprobs hat auffer 12V leitung! Und das neue bios verfälscht die werte einfach! Daher kannste auch ent ocen weil dann die 12V leitung unter 11,5V geht!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6714 Tagen | Erstellt: 16:09 am 6. Nov. 2002
Brandy510
aus NRW
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3007 MHz
36°C mit 1.675 Volt



Und was kann man da machen,ohne n neues Board zu kaufen??
Zusätzliches regelbares Labornetztei enbauen?(Auf 12,xx Volt einstellen und auf dem vorhandenem Molexstecker auf dem Board anschliessen?)
Iss das noch ne Möglichkeit?
Oder bringt das nix?
Iss ja nur so n Gedanke.

Brandy


http://www.nethands.de/pys/show.php4?user=Brandy510

Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6252 Tagen | Erstellt: 16:57 am 6. Nov. 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


wennde ein enermax hast kannste das netzteil modden, so das du mehr spannung auf der 12V leitung hast sonst hilft leider nix! Das mit dem labornetzteil kann ich net sagen hab sowas noch ent gemacht müsste aber rein theorethisch gehen aber bin net schuld wenns dein board bruzzelt!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6714 Tagen | Erstellt: 16:58 am 6. Nov. 2002
Brandy510
aus NRW
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3007 MHz
36°C mit 1.675 Volt



Wofür iss überhaupt der Molexanschluss auf dem Board??
Konnte mir bis jetzt auch noch keiner sagen.
Auchso zum Thema Spannungseinbruch unter 11,5 Volt.
Die hatte vor dem Biosupdate im Standartbetrieb,ohne das es abgeschmiert ist???
Warum also beim geringsten oc?
Soviel Saft braucht doch 3 MHz FSB nicht.
oder??

Brandy


http://www.nethands.de/pys/show.php4?user=Brandy510

Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6252 Tagen | Erstellt: 17:07 am 6. Nov. 2002
Brandy510
aus NRW
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3007 MHz
36°C mit 1.675 Volt


Hab ich vergessen.

Enermax Netzteil Modding

Hast du da mal nen Link oder so was in der Richtung.

Brandy


http://www.nethands.de/pys/show.php4?user=Brandy510

Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6252 Tagen | Erstellt: 17:09 am 6. Nov. 2002
espresso4U
aus Italia
offline



OC God
17 Jahre dabei !

Other CPU-Type


? haste wenigstens mal probiert ob's bei dir mit Vcore 1.65 geht?

Beiträge gesamt: 1014 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6390 Tagen | Erstellt: 17:26 am 6. Nov. 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


http://www.kaltmacher.de/viewtopic.php?topic=1213&forum=35&21

das is der mod er is eigentlich für die 5V leitung gedacht, aber wennde den amchst erhöht sich auch die 12V leitung!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6714 Tagen | Erstellt: 17:43 am 6. Nov. 2002
troska
aus Bad Nenndorf
offline



OC God
17 Jahre dabei !

AMD Barton
1833 MHz @ 2193 MHz
35°C mit 1.62 Volt


:ohno:

:noidea:



:megaeek:   :lol:   :lolaway:


Rechenzentrale  (werbung: "Bifi Bifi" :zocken:)

Beiträge gesamt: 3140 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6272 Tagen | Erstellt: 17:55 am 6. Nov. 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


:confused: :crazy:

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6714 Tagen | Erstellt: 18:10 am 6. Nov. 2002
wasi
offline



OC God
17 Jahre dabei !


lass den sch**** mit dem mod. der nur dazu da wenn es probs mit der 5v spannung gibt! hast du da probs.....nein! ich hab das damals gemacht weil mein epox probs damit hatte. als ich dann das netzteil an mein bereits zurück geschicktes p4t533 angeschlossen habe war die 5v leitung bei 5.4 und die 12v bei 12.80 oder so. da verrecken dir die festplatten usw.....
ich habe im 4x modus 165fsb geschafft aber kaum die spannung auf 5v angepasst, sackte auch die 12v auf ca. 11.70(bin mir nicht mehr ganz sicher). der speicher hatte kein prob auf pc1320 zu laufen, er wurde nur handwarm!!!

generell gilt: verändere nie etwas wenn es nicht unbedingt sein muss!

das p4t533 ist leider zum übertakten ungeeignet!!!
ich habs zurück gegeben und warte jetzt auf dcddrram
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6317 Tagen | Erstellt: 18:42 am 6. Nov. 2002