» Willkommen auf Intel Overclocking «

asus
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3910 MHz
-11°C mit 1.70 Volt



Zitat von Phantom am 17:49 am Okt. 25, 2002
ASUS P4PE neue Einstellungen möglich

Also nach Update des Bios auf Vers. 1002.003 und  Umsetzung des Speichers in Slot 3 sind endlich folgende Einstellungen möglich:


ASUS P4PE  mit P4 2.26
Speicher Corsair RAM 470 MHZ DDR 256 MB  CL2

FSB 184 MHz ( 3128 MHz )  mit Teiler 4:5 ( Speichertakt 230 MHz ) und schärfsten Timings ( CL2 und im Bios auf Turbo )
Beim Teiler 1:1 sind jetzt auch 190 FSB möglich.
Ganz wichtig zu sagen das diese Werte nur im Speicher-Slot 3 möglich sind ( bei anderen Slots bekomme ich nur gepiepse )
Bei bisherigen Bios Vers. Waren diese Ergebnisse  allerdings auch mit Slot 3 nicht möglich.
Vielleicht testet einer mal............. ( Turri... ? )


G/P


:music:



hattest du net noch eins zu verkaufen ?
reizt mich jetzt auch .

Beiträge gesamt: 188 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6330 Tagen | Erstellt: 19:53 am 25. Okt. 2002
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


zu spät , habe wieder eingebaut.......

@Turri..  ist schon erstaunlich was da mit den Slots passiert oder, ?
so  BurnP6 geht ohne Probs, Prime 95 mache ich noch.  Beim 3DMark2001 liege ich biserl drüber ( knapp über 15000 ), war aber schon bei Alte Platine so ( macht die GF4-4600 aus )
Treiber auch 40.72, gibt aber neue ( Vers. 41.03 ) werde ich gleich nachher nochmals testen.
Wir brauchen dringend mehr Volt für die Speicher, 2.9 sind zu wenig, Du bist doch in mehreren Foren, hat keiner was auf'm Lager so auf 3.1 oder 3.3 Volt ??

bis nachher

G/P

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6570 Tagen | Erstellt: 20:11 am 25. Okt. 2002
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


PS. Du hast doch die 512 MB Corsair oder, ich habe 2 mal 256 MB,
vielleicht macht das aus ( 3 Slot )


G/P

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6570 Tagen | Erstellt: 20:14 am 25. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


die neuen 41.03 sollen noch mehr Performance bringen, habe leider immer noch kein DSL-Flat (erst ab 29.), will nicht schon wieder warten warten warten...

Ich habe zumindest immer noch DDR440 @CL2 mit besten Timings 2-2-2-5 und 2.9V laufen (Slot 2) und nun mal eine Stunde UT2003 hinter mir und noch ein Paar 3DMark2001SE Durchläufe, alles ohne Probleme mit allem bis hinten gegen augereizt!

Mein Speicher wird übrigens schweineheiß, deiner auch?

Es liegt jedoch sicher nur an der Spannung der RAMs, denn wenn ich die Voltage heruntersetze, habe ich genau das Problem wie mit 3:4 (=DDR469) Teiler, nur halt schon bei DDR440.

Ich schaue mal nach wie die anderen das gemacht haben, melde mich wieder...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6382 Tagen | Erstellt: 20:28 am 25. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Hast du mal gemessen wieviel Spannung real auf den Speichern anliegt? Nicht das der bei eingestellten 2.9V nur 2.75V ausspuckt, kannst du mal den Motherboard Monitor runterladen und schauen, mache ich auch mal...

noch was vergessen:
Ich habe einen Corsair 512er 3500 CL2, jupp!

(Geändert von TurricanM3 um 20:32 am Okt. 25, 2002)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6382 Tagen | Erstellt: 20:30 am 25. Okt. 2002
edgar111
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3402 MHz
51°C mit 1.70 Volt


Hallo Leute, ich takte bzw. probiere nun auch alles was möglich ist.
Ich habe ja nun auch das P4PE und ein 253er Proc. Dazu die Sams. DDR333. Aber in einem kann ich überhaupt nicht mit euch mithalten . Und das ist mit den FSB. Bei mir ist max 165 angesagt. Natürlich für meine Ansprüche voll unstabil. Absolut stabil ist mein Rechner bei 158 FSB.
Auch wenn ich den Speicher runterteile, selbes Ergebnis. Nun lese ich von Euch das Ihr mindestens schon über 170 und mehr seit.
Stabil ??
Wieviel Spannung bekommt eure CPU ??
Oder liegt das eventl. an meinen Speicher?? ( 2x 256 / 333)
Auch wenn mein vcore auf 1,85 V ist wird es nicht besser.
Also wo liegt nun euer Geheimnis?
Doch nicht etwa an den Corsair?!!


MB Asus P4G8X Corsair 400erDDRAM
3066@3402 MHZ CPU
ATI 9500 Pro 324/621 MHZ

Beiträge gesamt: 73 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6320 Tagen | Erstellt: 21:15 am 25. Okt. 2002
Webspacemail
aus Arnstadt
offline



OC God
18 Jahre dabei !


in einem anderen Beitrag hier siehst du das 2 Speicher riegel tödlich sind für die Performance - einer und es geht viel besser


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6639 Tagen | Erstellt: 21:24 am 25. Okt. 2002
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


@edgar

probiere '' nur'' mit einem Speicher und dan testen zuerst 2 Slot und dan  dritten wo es stabiller wird, ( lese die Postings von mir und Turri. )
wenn nicht hast beschis.  Speicher, leider......

@Turri

ja meine Speicher  werden auch sauheiß, zum Spannung des Speichers habe ich ja bereits vermuttet das da was nicht stimmt und die Dinger einfach Power brauchen ( Mobo-Moni werde ich installieren-testen, melde mich dann )


G/P

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6570 Tagen | Erstellt: 21:31 am 25. Okt. 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


moin leutz also ich habe jetzt geil pc3500! Aber die speicher bracuhen unbedingt viel Spannung, sonst laufen die netmal bei 433mhz!

Hab sie immo bei 450mhz laufen! bei 2.98V!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6707 Tagen | Erstellt: 21:47 am 25. Okt. 2002
edgar111
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3402 MHz
51°C mit 1.70 Volt


@phantom, natürlich lese ich alles mit was so am tage aufläuft. Das mit dem Speicher hatte ich heute mittag schon ausprobiert. Keine Änderung. Nur was Turri auch schon bemerkt hatte, das wenn man den FSB erhöht, das der 3. Slot anderst reagiert.
Der Speicher ist von MF und ist Samsungsp..
Wenn man irgendwo erst einmal den Speicher leihen könnte. Dann käme man auch dahinter. Der Speicher ist eine Woche alt. Ob MF was umstauscht??
Hat da einer Erfahrung??


MB Asus P4G8X Corsair 400erDDRAM
3066@3402 MHZ CPU
ATI 9500 Pro 324/621 MHZ

Beiträge gesamt: 73 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6320 Tagen | Erstellt: 22:01 am 25. Okt. 2002