» Willkommen auf Intel Overclocking «

Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


Bios-Update,  wo ??

auf Asus habe ich nichts gefunden...

G/P

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6577 Tagen | Erstellt: 21:23 am 14. Okt. 2002
Arminator
aus Worms/Rheinland-Pfal
offline



OC Newbie
17 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2783 MHz
0°C mit 1.76 Volt


Jo das Board scheint was herzumachen bleibt eigentlich nur noch die Frage ob schon ein ordentlicher V-Core Mod vorhanden ist um die CPU zu grillen.Habe z.Z unter Last 37 Grad CPU Temperatur,P4 2533 mit 1.84 Volt in nem 8IGX Gigabyteboard.CPU laüft sicher auf 3 Gigaherz.Würde noch gerne bissel was rauskitzeln.Denke mir das das mal ne Ausnahme von Intel ist der Prozessorpreis.Da ist mir 1/2 jährliches uppen zu arg ,AMD bekommt ja eben nicht den Arsch hoch.........leider.Obwohl ich sagen muss der P4 hat was :)


MSI k8N NEO PLATINIUM,AMD 64 CLAWHAMMER 2200 @ 2783,1024 MB Speicher 2 * 512 MB ADATA PC566,NVIDIA 6800 ULTRA 425/1100 @ 450/1230wassergekühlt,Prometeia Mach II,Monitor vorhanden,

Beiträge gesamt: 44 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6513 Tagen | Erstellt: 21:51 am 14. Okt. 2002
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von Phantom am 20:22 am Okt. 14, 2002
OK, weil mit 2 Speicher Bänke ist bei mir viel weiter Unten Feuer aus..


Zum P4PE !!!!!!!!!!

habe gerade eben geholt und muß sagen es geht mir wie mit Deinem Epox Test Turi...

- keine Overvolt-Jumper
- Bios VCore fest kannst Du überhaupt nichts verändern
- alles was über 133 FSB geht, startet gar nicht
-gar keine Jumper mehr ( FSB, Vcore ,.... )
- Teiler nicht mehr vorhanden ( im Bios nur 266,333,355 MHz )

vom layout sieht die Platine absolut identisch wie meine alte mit ( G )

Bios Update gibts nicht, werde noch ein paar Einstellungen probieren


G/P



Hi

Beim P4PE kann man die Spannung von 1,5V bis 1,85V in 0,025V Schritten einstellen. Overvolt gibt es nicht weil man schon 1,85V einstellen kann.
Bei mir läuft das P4PE stabiel bei 175MHz FSB mehr schafft meine CPU nicht. Bei Hardwareluxx haben die im Test einen FSB von 195MHz geschafft. :beer:
Das MB ist Jumper Free weil man alles im Bios einstellen kann.
Zu den Teilern hat Webwilli schon alles gesagt. :wink:

Du kannst warscheinlich die V-Core nicht weiter erhöhen da du wahrscheinlich den Mod an deiner CPU gemacht hast.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6505 Tagen | Erstellt: 22:48 am 14. Okt. 2002
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


Mobo sauber umgebaut, Betriebsystem neu aufgespielt, Treiber etc.

Vergleich ASUS P4B533-V ( alt )  gegen ASUS P4PE ( neu )
Ich freue mich für alle die die neue Mobos super Ocen können. So wie es aussieht habe ich mit meinem neuem P4PE Pech....

CPU: absolut geile 2.26 Malaya

altes Mobo: 190 FSB mit Teiler 1:1  sind 3230 MHZ, oder 182 FSB mit Teiler 4:5 und 3094 MHZ

neues Mobo: 180 FSB it Teiler 1:1 sind 3060 MHz , oder 172 FSB mit Teiler 4:5 sind 2924  ( Bios Einstellungen alles Medium, ja nix auf Scharf )

alle Mögliche Treiber ausprobiert , schön zugeredet und gestreichelt, aber kein Erfolg. Hatte den Eindruck die Speicher-ansteuerung läuft da nicht ganz sauber.

Fazit: langsam erinnert mich das ganze an AMD Pilot-Projekte, Baue mein super  stabiles  533-V wieder rein und warte jetz vorerst mal ab.

G/P

:waterfall:

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6577 Tagen | Erstellt: 23:32 am 14. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


:megacry:

Was kann das denn nun sein?
Alles komplett gleich gewesen?
Dein altes P4B533-V funktioniert auch wieder?

Was ist das bloß?

Hast du auch die eine bestimmte Speichereinstellung auf 4x stehen, deswegen gings bei einem ja nicht auf über 2.9GHz...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 0:10 am 15. Okt. 2002
sNaKE
aus NRW
offline



OC Newbie
17 Jahre dabei !

Intel Celeron
1100 MHz @ 1560 MHz
45°C mit 1.68 Volt


Was denn nun, ich brauch langsam ein Board auf das ich bauen
kann ?

Will nich Mobo-alphatester sein  :gripe:


Devil inside    

Beiträge gesamt: 20 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6365 Tagen | Erstellt: 0:19 am 15. Okt. 2002
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


alles probiert, Speichereinstellung auf 4, alles auf niedrig aber irgendwie verträgt das Teil keine hohe FSB. Beim Teiler 1:1 gehts einigermaße, das kannst aber kicken. Hängst irgendwo beim 2.6-2.7 Speicherdurchsatz und was das heißt weist ja....
Vieleicht ist die Kombination, evtl. doch mit  neue CPU oder Speicher probieren  ?
oder meine alte Platine war ein Goldgriff.
Morgen probiere ich noch mit Samsung DDRam 400, wenn nicht.....

G/P



:down:

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6577 Tagen | Erstellt: 0:23 am 15. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Das ist echt Mist, gibt es denn keine vernünftige Basis?

Bei Hardwareluxx.de hatten die es bis 195FSB kaufen und hier hat es einer mit DDR452 laufen und einem 2.66@3.4:



Warum diese Streuung?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 0:37 am 15. Okt. 2002
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


das habe ich mich auch vorhin gefragt....


G/P

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6577 Tagen | Erstellt: 0:49 am 15. Okt. 2002
bAumbarT
aus Wiesbaden
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV NW
3200 MHz


grr ,immer diese 3ghzler na wartet wenn weihnachten ist zieh ich mit :P


Dell Dimension 8300 Series,Intel P4 3,2Ghz HT800Fsb,1024DDR-Ram (400mhz),2x 120 GB Serial-ATA Festplatten ,ATi Radeon 9800Pro,Dvd-Brenner.

Beiträge gesamt: 822 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6311 Tagen | Erstellt: 8:31 am 15. Okt. 2002