» Willkommen auf Intel Overclocking «

Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


wie Du aus meinem Bericht oben sehen kanns't funzt mein Prozi mit alten Mobo und  ''G'' Chip sogar noch mit 190 FSB ( 3230 MHZ ) allerdings mit Teiler 1:1. Die Dinger habe Potenzial sind aber wie Du sagst an der Grenze.
Zum Kühlung...... es muß nicht  immer Gefrierschrank sein,....
also ich habe 2 Radis draußen am Balkon und eins sage ich Dir, Heute ist draußen Ars.. kalt. Habe vorhin ins Bios reingeschaut, CPU mit 20 Grad !!  Meine Wakü angefasst, es ist wie Gefrierschrank... Brrrrrr.....


G/P


:cold:

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6577 Tagen | Erstellt: 21:26 am 19. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Hast du keine Angst vor Kondenswasser?
Als ich gestern meine P4PEs gekriegt habe, habe ich mal ein ausgepackt und da konnte man direkt leichten Beschlag sehen, also Kondenswasser, weil es im Postauto wahrscheinlich genauso kalt war wie draussen. Was für eine Revision hast du von den Boards? Ich habe 1.03 (sorry, falls es schon gesagt wurde).

Mein Corsair Speicher ist dummerweise noch immer nicht da (angeblich Donnerstag rausgegangen...), ich baue erst alles um, wenn ich die 2.4er C1 habe und den Speicher, mit meinem 333er Samsung 256MB möchte ich nicht in Windows rumgurken.

Ich habe ein Board allerdings kurz mal getestet und da lief der 2.5er besser als im 4T4AU (da ging es nur bis 3125 in Windows, nicht großartig auf Stabilität getestet), im P4PE bin ich luftgekühlt mit 3275 in Windows gekommen, aber nicht vollkommen stabil, habe es aber auch nur ganz kurz mit 1.6 und 1.7V probiert, möglicherweise war die Kühlung auch zu schlecht (boxed), glaube ich aber nicht. Die Stromversorgung macht jedenfalls einen guten Eindruck, scheint mir besser als beim TH7II (da ging 128FSB, alles drüber nur Fehler, egal wieviel VCore) zu sein.

Speicher durchsatz war bei DDR350 gerade mal 2750MB/Sek (CL2!). ich frage mich wie da mit DDR430 und schlechten Timings 3500 draus werden sollen, skaliert der so gut oder wie?

Wenn der Rest kommt werde ich das mal vernünftig testen, das ist ja mit dem 2.5er nicht möglich, ich warte sowieso noch auf einen Haufen Pakete, mein DSL-Splitter sollte auch schon längst hier sein, was ist da in letzter Zeit bloß los?

P.S.:
Dein 2.26er ist echt der Hammer! An deiner Stelle würde ich mir mal Corsair kaufen und den voll ausreizen bei 190FSB 4:5, das schaffen die 3500er locker wenn nicht schon die 3200er mit mehr Spannung...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 9:08 am 20. Okt. 2002
The One
aus Confederatio Helveti
offline



OC Profi
18 Jahre dabei !

Intel Pentium IV
3000 MHz @ 4000 MHz
48°C mit 1.40 Volt


Hmm, ich habe die Rev. 1.02. Was ist der Unterschied zwischen 1.02 und 1.03?

MFG

The One


Nethands / 3DMark 05 / 3DMark 03 / 3DMark 2001 / Klick mich!

Beiträge gesamt: 758 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6753 Tagen | Erstellt: 9:50 am 20. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von The One am 9:50 am Okt. 20, 2002
Hmm, ich habe die Rev. 1.02. Was ist der Unterschied zwischen 1.02 und 1.03?

MFG

The One



Echt? Das ist ja seltsam? Ich schaue mir mal gerade die anderen Boards an, habe 3 Stück.

Keine Ahnung was verändert wurde!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 9:57 am 20. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Meine sind alle Rev. 1.03, kommen aber auch frisch von Asus, war keine Lagerware...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 10:03 am 20. Okt. 2002
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Also ich habe Rev. 1.02 würde mich auch mal interessieren was bei Rev. 1.03 anders ist.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6505 Tagen | Erstellt: 10:08 am 20. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Wie sieht es bei dir aus Phantom? Falls du jetzt Rev. 1.03 hast, liegt darin vielleicht das Problem, dass dein Board nicht so hoch will, ich hoffe jedoch nicht!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 10:11 am 20. Okt. 2002
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Kann mir jemand mal den Link posten wo ich Burn P6 downloaden kann? Danke im vorraus.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6505 Tagen | Erstellt: 10:32 am 20. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


hier meins


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 10:49 am 20. Okt. 2002
edgar111
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3402 MHz
51°C mit 1.70 Volt


Moin jungs, ich habe mal eben nachgeschaut, welche Rev. ich habe. Auch die 1.03
Habe ich letzte Woche Mittw. bei Alternate bestellt.
Nur komisch, das in so kurzer Zeit ´2 Rev rauskommen.
Da wurde doch schnell wieder ein Fehler behoben.
Außerdem ist der Soundchip nicht so mies, wie man lesen kann. Ich habe vorher das IHXP gehabt und stelle keine verschlechterung fest. Im Gegenteil,, mehr Furtures.
Es gibt übrigends 3 verschiedene Ausführungen der P4PE Boards.
Ich habe alles , nur mit dem 10/100er Lan. Achtet mal darauf, ob es wegen der Rev. Nr. kommt.
Edgar


MB Asus P4G8X Corsair 400erDDRAM
3066@3402 MHZ CPU
ATI 9500 Pro 324/621 MHZ

Beiträge gesamt: 73 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6327 Tagen | Erstellt: 11:09 am 20. Okt. 2002