» Willkommen auf Intel Overclocking «

ceUs
aus München
offline



Enhanced OC
18 Jahre dabei !

Other CPU-Type


@asus, du hast dir doch die OCZ RAMS bestellt oder?
könntest du dann das Board nochmal damt testen, nicht dass es am Ende an den RAMs liegt.


mein System, visit Casemodder.de

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6678 Tagen | Erstellt: 14:03 am 13. Okt. 2002
asus
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3910 MHz
-11°C mit 1.70 Volt



Zitat von ceUs am 14:03 am Okt. 13, 2002
@asus, du hast dir doch die OCZ RAMS bestellt oder?
könntest du dann das Board nochmal damt testen, nicht dass es am Ende an den RAMs liegt.



nein am ram liegts net , der lief vorher auf dem asus bei 155*4 .
hab epox mal angemailt und hier ins forum verwiesen .
ich hoffe die updaten das bios rasch , den ich glaube das es fehlerhaft programmiert ist .

Beiträge gesamt: 188 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6335 Tagen | Erstellt: 15:25 am 13. Okt. 2002
m00w
offline



OC Newbie
17 Jahre dabei !


Hi!
Ich hab mein EP-4T4AU auf diesen Thread hin abbestellt. Das Asus P4PE mit Corsair-DDR ist hoffentlich ein würdiger Ersatz.

mfG

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6316 Tagen | Erstellt: 16:28 am 13. Okt. 2002
ceUs
aus München
offline



Enhanced OC
18 Jahre dabei !

Other CPU-Type


ok, :)


mein System, visit Casemodder.de

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6678 Tagen | Erstellt: 16:32 am 13. Okt. 2002
Klosterbruder
aus Frankfurt oder
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2133 MHz
51°C mit 1.50 Volt


Im Hardwareluxxforum meinte einer er hat ein neues taiwanisches Bios mit wählbaren Ramteiler und ein paar neuen Features.


P4 1,6@3,152 Boxed cooled und 3,1+ Boxed cooled Benches   meinsys@nethands  
ein_paar_LN2_Pics

Beiträge gesamt: 45 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6324 Tagen | Erstellt: 16:42 am 13. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Er hat auch Kingston PC1066er und kommt damit auf 144FSB synchron, ab 145 hat er Resets.

Leider kann ich das Bios nicht finden, hier aber sein Text:

Das Board läuft auf alle Fälle stabiler als meine beiden Asus P4T533, so gut wie keine Spannungsschwankungen.
Das Board hatte noch das allererste Bios drauf, fsb max 166 und keinen 3x und 4x Teiler für RAM.
Mit dem aktuellen Bios (auf der Taiwan-Site) kann man nun den FSB bis 200 anheben und der RAM-Teiler ist nun auch da.

Aber...über 160 fsb bootet er zwar sauber (allerdings nur mit x3 RAM) doch wenn er den Moni umschalten soll auf die eingestellte Auflösung (die Iiyama klicken da immer) bleibt der Monitor schwarz. Mit allem unter 160 geht es, leider nicht stabil. nach 5-10 Min. hängt er sich komplett auf, da hilft dann nur ein reboot.

Bis 145 läuft er mit RAM x4, allerdings auch nicht stabil...Games wie UT oder UT2003 versagen nach ein paar minuten den Dienst oder starten erst gar nicht.
Am Netzteil kann es nicht liegen denke ich, denn ein Antec True Power 550 dürfte genug Leistung haben.

Ich hab schon jede erdenkliche Kombination von VCore, VRIMM etc. versucht...nix zu machen.


Ist ja schon besser, aber wer weiß obs nicht an seinen Kingstons liegt, obwohl die Smasungs ja locker 150 schaffen...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6387 Tagen | Erstellt: 17:40 am 13. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Hab das Bios gefunden:

4T4A2A04.BIN

Wünscht mir mal viel Glück...

(Geändert von TurricanM3 um 17:44 am Okt. 13, 2002)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6387 Tagen | Erstellt: 17:43 am 13. Okt. 2002
ceUs
aus München
offline



Enhanced OC
18 Jahre dabei !

Other CPU-Type


viel Glück!

ICH VERLAGE BERICHTE :D!


mein System, visit Casemodder.de

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6678 Tagen | Erstellt: 17:49 am 13. Okt. 2002
Klosterbruder
aus Frankfurt oder
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2133 MHz
51°C mit 1.50 Volt


jep viel Glück!


P4 1,6@3,152 Boxed cooled und 3,1+ Boxed cooled Benches   meinsys@nethands  
ein_paar_LN2_Pics

Beiträge gesamt: 45 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6324 Tagen | Erstellt: 18:13 am 13. Okt. 2002
asus
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3910 MHz
-11°C mit 1.70 Volt


habs eben geflasht .
startet jetzt mit 150fsb aber nur mit teiler 3 !
4* macht er schon bei 136fsb dicht .
schon ein kleiner teilerfolg und ich nehme an das meine annahme das das bios der übeltäter ist sich bewahrheitet .
ich probier auch noch ein wenig .

turri , läufts bei dir mit teiler 4 ?

Beiträge gesamt: 188 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6335 Tagen | Erstellt: 18:21 am 13. Okt. 2002