» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von OC Friend am 20:06 am Sep. 18, 2002
Also:

Der Rechner hat 24 Sekunden gebraucht, um bei 78 Grad einen bestimmten Zyklus beim PC Mark 2002 durchzuführen! Bei ca.60 Grad nur 5 Sekunden...
Jetzt teste ich mal bei 73 grad! die Taktrate verändert sich auf jeden fall nicht! Ich hab das mit WCPUid mit diesem Real Time Takttester getestet und da warens bei mir immer um die 2500mhz, also was das korrekt!



Das ist schon klar, er setzt sich nur Wartezyklen!

Das mit der Temp ist von CPU zu CPU verschieden.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 23:26 am 18. Sep. 2002
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


@merkor danke fuer die info :) ich sagte ja die werte von meinem abit sind korrekt :)

CU


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6454 Tagen | Erstellt: 16:41 am 19. Sep. 2002
GLOW
offline



OC God
17 Jahre dabei !

AMD Barton
1833 MHz @ 2500 MHz


Abit ist immer gut ;)


www.ichbinleise.de

Beiträge gesamt: 3447 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 20:44 am 6. Jan. 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Also hatte schon einmal fogende Boards:

Epox 4BDA 2,2 @2,840 1,75V 44C
Epox 4PAE 2,8 @3,200 1,71V 48C
Abit TH7II 2,26 @2920 1,71V 59c
Abit BE7 2,66 @3000 1,55V 56C (Boxedkühler)
Asus 4PE 2,8 @3310 1,65V 44C

Also es wurden alle Cpu´s mit einem Super Wasserkühler gekühlt.
Außer beim BE7.
Die Temperaturen sind alle unter Last,abgelesen vom Motherboard Monitor.
Das Asus sowie die Epox Boards lesen viel zu wenig aus.
Habe einen Temperaturfühler vom DigiDoc an der Hinterseite von
den Mainboard´s Montiert (dieser stimmt in etwa +/- 2C) dort hatte
ich an der Rückseite faßt die gleichen Temps die mir das Asus oder das Epox Anzeigen und zwar 42C unter Last.  
Wenn Ihr mich fragt und die CPU Temps beziehen sich auf die CPU Die
so muß ich sagen das die Abit Boards am genausten sind.
Der Rest ist nur schön Schminkerei der Hersteller!


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6185 Tagen | Erstellt: 22:09 am 6. Jan. 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


jop sage ich auch alle messen muell nur abit traut sich die genauen werte zu sagen. Habe jetzt 2 verschiedene asus p4 boards und deren temps sind defintiv zu niedrig die realen sind hoeher. Mein abit dagegen gibt die temp richtig an. Nur die cpu die temp ist wichtig weil die gilt.

CU


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6454 Tagen | Erstellt: 23:55 am 6. Jan. 2003
Joker (AC)
offline


Enhanced OC
17 Jahre dabei !


Hi
Ich hab auch das P4B533. Die Messungen sind echt daneben. Beim 533 wird NICHT die Diode ausgelesen. Kann man leicht überprüfen.
Erst nach 2-3 Minuten Burn steigt die Temperatur an -
Anders meine PEs (Asus). Temps steigen sofort . Und bei 57-60 C°
bricht der P4 ein.(Ach so~40C° ohne Last, 6500Cu und reichlich Lüfter)
mfg

Beiträge gesamt: 350 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6239 Tagen | Erstellt: 20:08 am 7. Jan. 2003