» Willkommen auf Intel Overclocking «

Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


nöö

Das Asus hat einen Jumper dafür....... :)
Dann startet die CPU mit 1,6 statt 1,5 Volt !
Das hat bis jetzt immer gereicht.

Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6328 Tagen | Erstellt: 14:28 am 6. Sep. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


@Cyberbernd
Läuft bei dir nicht irgendein Dienst, der den Prozessor im Ruhezustand belastet, schau mal im Tast-Manager ob der Leerlaufprozess bei 99% liegt, wenn nicht, sind die Spannungsschwankungen kein Wunder, da die CPU ja teilweise belastet wird und diese dann hin- und herpendelt.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6384 Tagen | Erstellt: 19:46 am 6. Sep. 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


@Chewy

"Ich hab auch ein Exemplar vom neuen Corsair PC 1200 den man mir freundlicherweise überlassen hat..... 1500 MHZ und darüber."

HAMMER GEIL!! kannst mal Fotos machen?

@TurricanM3

Frag mal SK-Volli wegen den Wasserkühlung Temperaturen! Ich bin nicht der einzige der mit "viel" MHz und Volt unter 50°C bleibt!


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6436 Tagen | Erstellt: 20:07 am 6. Sep. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von RDRAM RAMBUS am 20:07 am Sep. 6, 2002

@TurricanM3

Frag mal SK-Volli wegen den Wasserkühlung Temperaturen! Ich bin nicht der einzige der mit "viel" MHz und Volt unter 50°C bleibt!



Ja, klar, mit custom Sensor, toll! :onhead:

Ist jetzt nicht böse gemeint, aber ich habe schon zuviele Boards getestet, ich kann das echt nicht glauben, dass du mit dem "echten" Sensor unter 50° bleibst mit BurnCPU, niemals.

Ich möchte dir auch nichts unterstellen, akzeptier einfach meine Meinung!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6384 Tagen | Erstellt: 0:29 am 7. Sep. 2002
Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


@TurricanM3

Nee..da läuft nix..!
Kein Maustreiber..kein Antivirus..Firewall ist aus... kein Dienst..

Im Bios 1,7 eingestellt.. In Windows 1,648 angezeigt..bleibt so permanent stehen....
Unter Last (prime95) runter bis 1,5 !
Wenn ich dann prime beende steigt Spannung wieder auf 1,6 dauert dann .. und geht wieder auf 1,648 !

Und manchmal habe ich nach dem hochbooten 1,744 stehen !!!!
Starte dann prime... Spannung geht runter auf ~1,54
Prime beenden... steigt auf 1,64 !!! Und bleibt da ........

haha... bitte erklären..... :(

Netzteil habe ich ausgetauscht....... hat nix gebracht..
außer dem Händler.. (Enermax 431 Watt)

Mit etwas Glück verkaufe ich das Board an einen Bekannten :)
Mit einer CPU

Aber was hole ich mir dann........ aaahhhrrr...... :)
Das gleiche Board noch mal ???
Läuft ja sonst traumhaft !
Aber wenn das dann die gleiche macke hat..bekomme ich auch eine.. :)

Gruß Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6328 Tagen | Erstellt: 13:25 am 7. Sep. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Also angeblich hat "Chewy" 10 Stück in seiner Familie des P4T533 und läßt den Speicher da mit bis zu 1500MHz laufen (FSB187 synchron!).

Er hat mit dem Board keine Probleme und es läuft angeblich traumhaft, aber irgendwie antwortet er nich auf die Bitte mal Screenshots zu posten der näheres zu beschreiben...

EDIT:
Er scheint auch so ziemlich der einzige in Deutschland zu sein, der das berichtet, selbst in den Staaten haben die immernoch Probleme, trotz diverser Modifikationen und bei ihm laufen direkt 10Stück eifnach so, weil die anderen Jungs die das haben "ja irgendeinen Müll Speicher verwenden", dabei gibt es doch nur Samsung RD4200er? Komisch komisch!


(Geändert von TurricanM3 um 14:49 am Sep. 7, 2002)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6384 Tagen | Erstellt: 14:44 am 7. Sep. 2002
wasi
offline



OC God
17 Jahre dabei !


ich denke das chewy nur blödsinn postet!!!
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6312 Tagen | Erstellt: 15:06 am 7. Sep. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Kannst ihn ja mal gerne hier:

P4T533 Thread im AC-Forum

deine Erfahrungen posten, wenn das was er schreibt stimmt, bestelle ich mir direkt mal am Montag ein P4T533.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6384 Tagen | Erstellt: 15:15 am 7. Sep. 2002
wasi
offline



OC God
17 Jahre dabei !


lass das mal mit dem bestellen und warte auf das epox!
ich hatte in der zwischenzeit ein zweites p4t533 (rev.103) mit dem selben problem nur war bei diesem erst bei 166 statt bei 165fsb schluss.
die cpu geht bis 175 also liegt es nicht an ihr!
pc1522 so einen blödsinn hab ich bisher noch nie im internet gelesen!
das ganze wahrscheinlich noch mit 2.5v auf dem speicher..hahahaha
pc800 geht normal auf pc1200.......alles klar

ich glaube da hat jemand ein geltungsbedürfnis und genießt es von anderen die nicht soviel ahnung haben bewundert zu werden!
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6312 Tagen | Erstellt: 18:58 am 7. Sep. 2002
wasi
offline



OC God
17 Jahre dabei !


vergessen:
dem typen meine erfahrung posten lohnt nicht, der weiss das eh besser.


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6312 Tagen | Erstellt: 19:00 am 7. Sep. 2002