» Willkommen auf Intel Overclocking «

OC Friend
aus Kiel
offline



OC God
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 1800 MHz
50°C mit 1.7 Volt


25. Woche Phillipinen geht auch!
Da sind aber net viele, die überhaupt einen aus den Phillipinen haben!
Tests halt (;

MfG


Shut up and squat!

Beiträge gesamt: 2211 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6384 Tagen | Erstellt: 14:34 am 7. Aug. 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


mein letzter 2,26b

7214b***
06/13/02
001er philipinen

1,54V = 2652MHz (1,70V Bios)
1,66V = 2770MHz (1,80V Bios)
1,77V = 2838MHz (1,90V Bios)
1,82V = 2872MHz (2,00V Bios)
1,95V = 2872MHz (geht bis 2950MHz aber nicht cpu burn p6 stabil)

1,66V für 2770MHz is ok!

mehr brauch man nicht...

(Geändert von RDRAM RAMBUS um 14:49 am Aug. 7, 2002)


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 14:47 am 7. Aug. 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


ich bekomme jetzt 4x 1,6a CPU´s und 6x 256MB PC-800 40ns Samsung....

mal sehen was geht.....


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 14:51 am 7. Aug. 2002
Wingman
aus Bodenwerder
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2260 MHz @ 3000 MHz
39°C mit 1.56 Volt


@ RDRAM RAMBUS
Hab auch einen 2,26b von CoolZero der bei ihm auf DDR mit über 3,1 GHz lief!
Bei mir mit 4 *PC 800 Smsung war imer schon so bei 2,78 oder so schluss, weil ich gedacht hab nich mehr als 1,7 V und so!
Aber jetzt sehe ich dass das garnet schädlich ist, weil das Bios das anders anzeigt.
Ich hab jetzt 2 V Bios und dir zufolge eigentlich "nur" 1,82V , richtig?
Und ab wieviel V schadet es meiner CPU?

EDIT

Hab jetzt 17*172 also 2924 !



(Geändert von Wingman um 16:31 am Aug. 7, 2002)


P4 2.26@3.00 § Asus P4C800-E § 1024 Corsair XMS DDR $ Radeon X800 PRO XT

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6340 Tagen | Erstellt: 16:29 am 7. Aug. 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


das aber nur beim th7-II so.....


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 16:32 am 7. Aug. 2002
Inge2000
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2200 MHz @ 2805 MHz
48°C mit 1.84 Volt


Ich hab bei 2V Bios 1.87V real unter Volllast. Je nach NT halt !

Beiträge gesamt: 270 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 16:53 am 7. Aug. 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


durch den vcore mod am hip Controller hat man die Volt im Bios auch real..... wer es will (brauch).......


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 16:57 am 7. Aug. 2002
Wingman
aus Bodenwerder
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2260 MHz @ 3000 MHz
39°C mit 1.56 Volt


Jo!
Das hab ich ja!
Als er vorher (mit 1,70 V Bios)  auf 2924 lief, war es total langsam!
Ich kanns nich beschreiben, aber immer 100 Prozent CPU auslastung!
Naja und jetzt auf 2924 mit 2 V Bios geht er ab wie ne Rakete.
Aber vorher hat er wie ihm gerade lustig war einen Neustart gemacht!
Ich weiss net, ob er das jetzt wieder macht....
Weisst du warum?
Zuwenig V?


P4 2.26@3.00 § Asus P4C800-E § 1024 Corsair XMS DDR $ Radeon X800 PRO XT

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6340 Tagen | Erstellt: 16:57 am 7. Aug. 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


ja ich weiss warum....

einfach mal die anleitung machen....
Anleitung


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 16:59 am 7. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


ich kriege die Woche auch noch 3x 2.26b, mal sehen was die so mitmachen werden, den besten behalte ich :biglol:

@Wingman
niemand weiß ob es deiner CPU schadet, das sind so wie es aussieht Einzelfälle oder gar Gerüchte. Man redet teilweise von ab 1.7V, mal hört man nicht über 1.85V, dann heißt es wieder ab 1.95V, mir wäre es egal, hast sowieso Garantie und das ist nicht nachweisbar mit dem oc'en.

Ich werde auf jeden Fall dieses Phänomen mit der VCore testen, aber erst wenn meine Wakü kommt, ich peile dauerhaft min. 1,85V an (natürlich nur wenn es was bringt).

Ich warte jetzt schon knapp über 3 Wochen auf meinen EVO und den Rest, hat einer ne Ahnung wie lange es momentan so dauert? Wenn man viel bestellt, dauert es dann noch länger? Ich bin inzwischen bei knapp unter 500,-EUR ohne Pumpe und Radiator, das sche*ss Forum bei AC liefert so viele Ideen, da muss man einfach immer mehr dazu kaufen. :biglol:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 17:01 am 7. Aug. 2002