» Willkommen auf Intel Overclocking «

hera
aus Bochum|Ruhrpott Rulez
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2260 MHz @ 2907 MHz
46°C mit 1.65 Volt


jo ... für den preis ist der nicht übel
was hast du für temps bei 119 fsb ?

(ich hab nur den boxed kühler)

Beiträge gesamt: 126 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6357 Tagen | Erstellt: 15:29 am 4. Aug. 2002
Major Tom
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2400 MHz
48°C mit 1.65 Volt


Hi,

Habt ihr das Temperaturproblem auf dem BD7II schon gelöst??
Ich würde nämlich auch gerne wissen, wie ich das wegbekommen.
Die Temps bei mir müssten nämlich bei ca. 30°C CPU liegen, und nicht wie angezeigt 48°C im idle...

MT

Beiträge gesamt: 217 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6336 Tagen | Erstellt: 16:41 am 4. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


die ausgelesenen Temperaturen für die CPU sind schon richtig, aber die der System-Temp sind viel zu hoch.

48° im idle hatte ich auch mit Swiftech Kühler (99,-EUR)...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6384 Tagen | Erstellt: 23:58 am 4. Aug. 2002
hera
aus Bochum|Ruhrpott Rulez
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2260 MHz @ 2907 MHz
46°C mit 1.65 Volt


jojo....
kann ich nur bestätigen
CPU Temps sind i.o    Nur leider die Systemtemp stimmt nicht
Bei mir ist se ca 20Grad höher als "normal"

Beiträge gesamt: 126 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6357 Tagen | Erstellt: 12:39 am 5. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


ich habe die System-Temp mit einem BD7II das am Boden lag (slao Frischluft) schonmal auf 84° gehabt, lief aber trotzdem noch Prime95 stabil...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6384 Tagen | Erstellt: 14:22 am 5. Aug. 2002
Major Tom
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2400 MHz
48°C mit 1.65 Volt


Die Temps können IMHO niemals stimmen, weil ich auf einem Asus Board mit sonst der exakt gleichen HW ca. 15°C sowohl bei System als auch bei CPU weniger hab!!
Und Asus liest schon zu hohe Temperaturen aus.

Und ich hab mit dem Alpha 8942 keinen schlechten Kühler, so wie das Boxed-Teil.

Ausserdem sollte mir dann mal jemand erklären, wie ich bei 'nem P4 über 75°C CPU Temp kommen kann, ohne dass der die Leistung drosselt oder sich abschaltet?!?:confused::confused::confused:
Dann glaub ich nämlich erst, dass die Temperaturen korrekt sind.

MT

Beiträge gesamt: 217 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6336 Tagen | Erstellt: 16:17 am 5. Aug. 2002
hera
aus Bochum|Ruhrpott Rulez
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2260 MHz @ 2907 MHz
46°C mit 1.65 Volt


Also ich habe jetzt bei FSB113 (1.92GHz)
CPU idle bei 38C und last bis max 50C
System(NB) idle bei 48-50 und last bei 70

Ich hoffe da gibts bald n Fix. Genauso wie für den USB2 Support.

Beiträge gesamt: 126 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6357 Tagen | Erstellt: 18:17 am 5. Aug. 2002
Major Tom
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2400 MHz
48°C mit 1.65 Volt


Ich bin jetzt wieder zurück auf mein Asus P4T533-C...

Auch wenn das 'nur' 156MHz FSB erlaubt, läuft der 2,26B da mit 2652MHZ drin, und die PC800-RIMMs machen auch als PC-936 (gibt's die Bezeichnung überhaupt) eine gute Figur.

Vielleicht geb ich das BD7II-R am Mittwoch beim Händler zurück?!?
(Das *** Board ist nicht mal richtig mit meiner Maus - Logitech Dual Optical - zurechtgekommen. Die Maus hat an dem Board nicht funktioniert:confused:)

MT

Beiträge gesamt: 217 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6336 Tagen | Erstellt: 18:32 am 5. Aug. 2002
hera
aus Bochum|Ruhrpott Rulez
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2260 MHz @ 2907 MHz
46°C mit 1.65 Volt


hmm, also ich hab auch die Dual Optical,
bei mir machte se Anfangs Probs, aber nachdem alles eingerichtet war, lief se(Win2k)
Ansonsten find ichs für den Preis schon ganz i.o das mobo
Der AGP/PCI Fix is sowas von Klasse, hätte ich nicht gedacht.

nuja, bin nu bei 2GHz aber da is noch was drinn ^^
Temps haben sich nicht großartig verändert (max 2 Grad)

Beiträge gesamt: 126 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6357 Tagen | Erstellt: 19:58 am 5. Aug. 2002
nub
aus Hockenheim
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV NW
3200 MHz
50°C mit 1.575 Volt


also ich hab auch hab´nur den boxed Kühler... mit 4 Gehäuse Lüftern @ 7 Volt hab ich etwa 47°C unter Vollast:dance:

Beiträge gesamt: 292 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6457 Tagen | Erstellt: 21:23 am 5. Aug. 2002