» Willkommen auf Intel Overclocking «

kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt



Zitat von Hyperion um 12:13 am Mai 10, 2011

Memtest kannst Du vergessen! Der testet zwar, ob der RAM physikalisch ok ist, aber trotzdem kann unter Last ein Fehler auftreten.
Teste mal mit prime95.


==================

Zitat aus Erstbeitrag:


Das System ist geoced, läuft aber 100% stabil 24/7 im Prime. Auch 3DMarks laufen top. ...


Und, ausserdem gehts hier immer noch um das warmstart problem, NICHT um irgendwelche Volllast-Crashs!!!

Die Beiträge von euch sind nicht hilfreich, nur noch Beitrags-Counts-haschen! Sry für die harten worte aber das ist einfach nervig.

Wenn niemand mehr eine Antwort (Auf meine Frage!!!) hat, dann sagt es einfach und der Mod kann das Ding hier zu machen!

Thx!



Mein Post war eher auf Hitmans Post bezogen und hat wenig mit "Beitrags-Counts-haschen!" zu tun.
Aber wenn Du Dich gleich über jedes Posting so äußerst, dann brauchst Du Dich nicht wundern, wenn keiner helfen will, denn Du weißt ja sowieso schon alles... ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5661 Tagen | Erstellt: 23:58 am 10. Mai 2011
Hyperion
aus Chemnitz
offline



OC Newbie
10 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3334 MHz
55°C mit 1.44 Volt


@ T4ker: Denkst du wirklich 600W sind zu lahm? Auf vier 20A-Schienen? ok, die zwei 8800GT sind keine Stromsparer... Aber... ich war selber zwei Jahre in der PC Branche Tätig, hab auch rekla und so gemacht, und hab eigentlich den eindruck dass solche Spannungsspitzen meist beim Kaltstart auftreten wenn die SpaWas im NT noch kalt sind...

Naja mal sehen ob sich irgendwo ein namhaftes 800W-NT zum testen auftreiben lässt, is ja auch mit bissl arbeit verbunden, weil muss ja eins zu eins alles an das Testnetzteil um den selben Effekt zu bekommen bzw NICHT zu bekommen wenns daran liegt.... ;)

Bin trotzdem weiterhin dankbar für jede idee! :thumb:

Lg

====================Edit:=====================
Hängt an einer Steckerleitste mit Kippschalter (KEIN Master-Slave), warum? :noidea:
============================================

(Geändert von Hyperion um 2:23 am Mai 11, 2011)


...sagte er und verschwand im Dunkel der Nacht--->

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3847 Tagen | Erstellt: 2:21 am 11. Mai 2011
t4ker
offline


OC God
12 Jahre dabei !


Hat nichts damit zu tun, dass das Netzteil zu schwach ist. Ich könnte mir nur vorstellen, dass entweder vom Mainboard oder vom Netzteil die Kondensatoren aufgeben. Da sich das relativ schnell mal tauschen lässt , würde ich das ganze mal ohne Steckerleiste testen. (Ein Markennetzteil mit ~450 Watt sollte zum testen reichen).Tritt das ganze ohne OC auch auf?


(Geändert von t4ker um 13:25 am Mai 11, 2011)

Beiträge gesamt: 2483 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4419 Tagen | Erstellt: 11:52 am 11. Mai 2011
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Man könnte ja auch erst mal eine 8800GT raus nehmen, um das NT auszuschließen. ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5661 Tagen | Erstellt: 11:57 am 11. Mai 2011
Hitman
aus Etzersdorf
offline



Real OC or Post God !
15 Jahre dabei !


Zum einen:

"was vermute ich "RAM-Bank A0" bedeuten soll"

Wenn du selber nicht weiss, was du da eingebaut hast, woher sollen wir das wissen? Den Klugsch****er raushängen lassen brauch ich nicht wirklich hier, denn hier reichen schon normale Angaben. Meinst du wir suchen das jetzt für dich raus?

"Das System ist geoced, läuft aber 100% stabil 24/7 im Prime."

Und du hast auch nachgesehen, ob dasselbe Problem auch unübertaktet entsteht? Denn liegt es einfach an der Übertaktung, wären wir einen Schritt weiter.

"OCZ Titanium Ram BRINGT KEINE FEHLER... Lebenslange Garantie trotz overvolting-freigabe bis 2,4V... Da is Memtest der falsche ansatzpunkt! "

Dann hast du meinen zweiten Satz nicht verstanden. Bei Vollbestückung macht nicht nur der Ram zu, sondern meist sind es die Spannungsregler auf dem Board. Die liefern zu wenig Anlaufstrom und beim Warmstart kriegen die nicht genug Power weil die Mosfets warm sind. Warum das so ist? KA. Probier einfach mal 2 Riegel rauszunehmen und guck ob das Phänomen dann auch auftaucht.

"Die Beiträge von euch sind nicht hilfreich, nur noch Beitrags-Counts-haschen! Sry für die harten worte aber das ist einfach nervig."

Ja, lesen, verstehen, anwenden. Wenn du schon beim lesen Schwierigkeiten hast rate ich dir zu einem "Computerexperten deiner Nachbarschaft zu gehen, ihm die Kiste hinzustellen und zu sagen: "Mach mal, geht nicht."

"Wenn niemand mehr eine Antwort (Auf meine Frage!!!) hat, dann sagt es einfach und der Mod kann das Ding hier zu machen!"

Wenn du die Antworten nicht verstehen willst/kannst solltest du einen Linguistik-Kurs mitmachen und nicht auf Mods verweisen. Hab da übrigens auch einen Link zu:
Alfa-Telefon-Münster

"ich war selber zwei Jahre in der PC Branche Tätig, hab auch rekla und so gemacht"

Dann hast du dort scheinbar keine Erfahrungen mit übertakteten Systemen gesammelt. Und deswegen suchst du hier nach Tipps. Lehn sie nicht ab. Am Netzteil wird es mit Sicherheit nicht liegen, selbst beim Warmstart sollten die Kondensatoren höchstens noch aufgeladen sein und das Netzteil eher entlasten.

Ebenso würde das Netzteil einbrechen wegen dem Quad und den 2 Grafikkarten. Da aber nur beim Warmstart auftritt schließe ich das Netzteil aus, das würde eher bei Vollast bei Spielen abnippeln.


(Geändert von Hitman um 9:31 am Mai 12, 2011)


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12566 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5615 Tagen | Erstellt: 9:30 am 12. Mai 2011