» Willkommen auf Intel Overclocking «

krassi
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2400 MHz
58°C mit 1.50 Volt


Ich hab kA,

bin ja selber ein OC Newbie :wink:. Wie lange hast du denn Prime laufen lassen? Und wo wurde dein CPU hergestellt, wenn das heute noch was zu sagen hat, meiner wurde in CR gefertigt.

(Geändert von krassi um 23:24 am Juli 29, 2002)


Der Eine von den Zwei lustigen Drei

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6350 Tagen | Erstellt: 23:23 am 29. Juli 2002
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


wo das Ding hergestellt wurde is meiner Meinung nicht so wichtig

und soweit ich weiss ist Prime im 24h Betrieb dafür gedacht (u.a.) instabilitäten (geiles Wort) aufzudecken...d.h. wenn nach 24h da irgendwie steht possible hardware error oder sowas ähnliches dann is was instabil....die Temperatur sollte sich eigentlich nach ner halben Stunde oder so irgendwo einpegeln...


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6346 Tagen | Erstellt: 23:27 am 29. Juli 2002
Ratber
offline


Real OC or Post God !
18 Jahre dabei !


Naja immernoch etwas hoch.

Meine Temps siehste ja da
<------------------

Das ganze unter vollast.

bei 31° Raumtemp sind es 2° mehr.

Allerdings hab ich im Case für Durchzug gesorgt (Das übliche. Vorne Unten rein,Oben Hinten raus.Alles 80er auf 7V) so das sich keine Stehenden Felder bilden können.

schließlich hängt die Kühlleistung nicht nur vom Luftdurchsatz ab sondern auch Maßgeblich von der Temperaturdifferenz zur kühlenden Luft abhängt.

Denn gequirlte warme Luft bleibt gequirlte warme Luft.

Beiträge gesamt: 41451 | Durchschnitt: 6 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6780 Tagen | Erstellt: 23:28 am 29. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


@RatBer
was fürn Board hast du?
Ich vermute da wird die Temp sehr zurückhaltend ausgelesen...

Ein anderer User hier hat das gleiche Prob, das Board ließt unter Volllast 50° aus, die CPU taktet sich aber schon herunter (also sind es wohl eher knapp 70°).


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 23:33 am 29. Juli 2002
krassi
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2400 MHz
58°C mit 1.50 Volt


Benutzt du auch den boxed Kühler?

Hm vielleicht war ich bei der Wärmeleitpaste etwas zu sparsam. Habe nämlich AS hauchdünn aufgetragen.

Also ich hab das BD7 II.

(Geändert von krassi um 23:42 am Juli 29, 2002)


Der Eine von den Zwei lustigen Drei

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6350 Tagen | Erstellt: 23:40 am 29. Juli 2002
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


ja noch benutz ich das ding...aber ein Alpha PAL 8942T mit 80m Delta ist  schon unterwegs...der hoffentlich mal ordentlich kalt macht


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6346 Tagen | Erstellt: 23:46 am 29. Juli 2002
Ratber
offline


Real OC or Post God !
18 Jahre dabei !


@Turrican

Ich hab das ASUS P4B266-E

Momentane Raumtemperatur: 29°
CPU 46°
Chipsatz 38°

Ausgelesen mit den ASUS-Tool.

Das Zeigt richtig an.
Die Werte stimmen auch mit dem Bios überein.

Am Chipsatz hab ich direkt nachgemessen (Geeichtes Termometer ist vorhanden)

@Krassi

Ich hab den Box-Kühler drauf (Rev 2 also mit vernünftiger Bodenplatte)


Hauchdünn ist richtig.

Die WLP soll nur die Luftlöcher ausfüllen.
Direkter kontakt zum Kühler ist am besten.
Luft ist schlecht.
WLP liegt dazwischen.
Wenn sie nur die Löchern ausfüllt dann ist es Optimal (Von planen Flächen mal abgesehen)


Beiträge gesamt: 41451 | Durchschnitt: 6 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6780 Tagen | Erstellt: 23:51 am 29. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von Ratber am 23:51 am Juli 29, 2002
@Turrican

Ich hab das ASUS P4B266-E

Momentane Raumtemperatur: 29°
CPU 46°
Chipsatz 38°

Ausgelesen mit den ASUS-Tool.

Das Zeigt richtig an.
Die Werte stimmen auch mit dem Bios überein.

Am Chipsatz hab ich direkt nachgemessen (Geeichtes Termometer ist vorhanden)

@Krassi

Ich hab den Box-Kühler drauf (Rev 2 also mit vernünftiger Bodenplatte)


Hauchdünn ist richtig.

Die WLP soll nur die Luftlöcher ausfüllen.
Direkter kontakt zum Kühler ist am besten.
Luft ist schlecht.
WLP liegt dazwischen.
Wenn sie nur die Löchern ausfüllt dann ist es Optimal (Von planen Flächen mal abgesehen)




Hmmmmm, laut eines anderen hier im Forum ließt Asus die Temps falsch aus und es sieht auch ganz danach aus, wenn man mal ehrlich ist.

Hier der Thread:
https://www.forum-inside.de/topic.cgi?forum=18&topic=423&start=20

Das die Werte mit dem Bios übereinstimmen sagt überhaupt nichts aus, das ließt ja auch nur das aus was der Sensor ausspuckt...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 23:59 am 29. Juli 2002
Ratber
offline


Real OC or Post God !
18 Jahre dabei !


Den Test mit den Wartezyklen hab ich schon hinter mir.

Laut Intel soll der 1.8er bei 67° abregeln.

Also lüfter gestoppt und mit nem Dauerbench auf die Lauer gelegt.

Laut Asustool war es bei 69° als die Wartezyklen losgingen.

Ich hab es beim MBM das er falsch rechnet und auch andere Universaltools zeigen ab und an abstruse werte aber bei den letzten beiden Boards stimmte es recht genau.

Das gerücht dürfte eher auf alte Intel und generell auf AMD Boards von ASUS zutreffen da der Fühler dort Extern unterm Proz liegt und so meist im Luftstrom liegt.

Bei zusätzlich schlechtem Kontakt kann es da schon zu recht großen fehlmessungen kommen.

Beiträge gesamt: 41451 | Durchschnitt: 6 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6780 Tagen | Erstellt: 0:31 am 30. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


deine Temps sind doch trotzdem zu gut, oder nicht?

wenn ich ein system offen am Boden liegen habe (1.6@2.4 mit 1.55V du hast viel mehr!) komme ich trotzdem auf 55° mit 002er Boxed wenn Prime95 20 Minuten läuft?!?!


Bei zusätzlich schlechtem Kontakt kann es da schon zu recht großen fehlmessungen kommen.


das hat doch nichts mit fehlmessungen zu tun, die Temperatur wird doch digital ausgelesen, aus der CPU, da kann nichts "schlecht ausgelesen" werden.
:error:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 0:41 am 30. Juli 2002