» Willkommen auf Intel Overclocking «

MikeMetzler
offline



OC God
13 Jahre dabei !


hey leute,

habe meine kühler umgebaut von coolermaster hypertx auf zalman 7700cu.
brachte um die 20° weniger.

aber egal welche cpu und speicher settings ich jetzte fahre, bootet immer sofort neu mit standard einstellungen.

warum, ging doch vorher auch auf die selbe art und weise.
hab schon alle möglichen vcores, speichertimings, speicherteiler, usw ausprobiert, nichts geht mehr?

Intel e4300, Gigabyte 945 S3 udn Zalman 7700Cu


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5051 Tagen | Erstellt: 14:08 am 18. Juli 2008
Itchigo1987
offline


OC Profi
11 Jahre dabei !


schonmal ein Biosreset gemacht?

Hilft immer mal Wunder

Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 4284 Tagen | Erstellt: 14:21 am 18. Juli 2008
RST Driver
aus nrw
offline



OC Profi
11 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 3667 MHz mit 1.13 Volt



Zitat von MikeMetzler um 14:08 am Juli 18, 2008
habe meine kühler umgebaut von coolermaster hypertx auf zalman 7700cu.
brachte um die 20° weniger.



:noidea:

sicher, dass der tx richtig saß?

Mfg
Phil


Du kennst deine Grenzen. Es wird Zeit, sie zu überwinden.

Beiträge gesamt: 945 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2007 | Dabei seit: 4242 Tagen | Erstellt: 17:15 am 18. Juli 2008
t4ker
offline


OC God
12 Jahre dabei !


ausn gefühl heraus würde ich auch sagen, dass der tx nciht schlechter sein sollte als der olle Zalman trotz Kupfer

Beiträge gesamt: 2483 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4510 Tagen | Erstellt: 18:37 am 18. Juli 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Nicht nur aus dem Gefühl heraus! Auch bei Orthy hat der Zalman nur 80 Punkte und der Coolermaster 85. ;)
Irgendwas saß da also nicht richtig!


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5752 Tagen | Erstellt: 22:21 am 18. Juli 2008
MikeMetzler
offline



OC God
13 Jahre dabei !


das kann nun auch sein, hauptsache jetzte sitzt alles richtig, naja beim coolermaster konnte man ja auch nichts regulieren bei der befestigung...

habs mal mitn bios reset probiert...funktioniert wieder...auch wenn ichs mir nicht erklären kann...danke leute


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5051 Tagen | Erstellt: 13:04 am 19. Juli 2008
MikeMetzler
offline



OC God
13 Jahre dabei !


hab da jetzt was komisches festgestellt.

so bis fsb 270 it alles kein problem.
alle höhreren fsbs bis 290 booten eher sporatisch und instabil auch mit höheren vcore und anderen speichersettings.

wähle ich allerdings gleich 350, bootet er stabil und läuft auch stabil,
das komische ist aber das er dann einen fsb zwischen 300 und 305 besitzt und sich auch ab und zu minimal verändert.

was haltet ihr davon?


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5051 Tagen | Erstellt: 13:00 am 28. Juli 2008
t4ker
offline


OC God
12 Jahre dabei !


P945 sind halt nicht die Übertakterchipsätze

Beiträge gesamt: 2483 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4510 Tagen | Erstellt: 13:54 am 28. Juli 2008