» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


wie wäre denn mal die Idee den FSB vom Proz direkt auf 133MHz per DIP-Schalter festzusetzen? Ist ja möglich...

Meinste das würde was bringen? Der Speicher wird dann mit min. PC800 angesprochen, probiers mal aus!

Ist das nicht die absolute OBERHAMMERLÖSUNG von mir? :wink:

Ich bin ein Genie, ich wusste es schon immer :biglol:

(Geändert von TurricanM3 um 18:57 am Juli 28, 2002)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 18:54 am 28. Juli 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


startet ja immer mit FSB100.... habe ne andere lösung...

natürlich mit löten....


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 19:10 am 28. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


wozu ist die Einstellung dann da?

Klingt für mich total unsinnig, weil sie dann ja nichts bringt?!?!?

Du hast es also ausprobiert?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 19:36 am 28. Juli 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


nicht nur ich.....


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 19:38 am 28. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


aber the chase hat seinen trotzdem wieder zum laufen gekriegt, ohne pc800er?!?!?

Hab mit ihm gesprochen, wie hat er das dann gemacht?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 19:42 am 28. Juli 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


? er soll ma schreiben.


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 19:44 am 28. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


werde ihm gleich mal schreiben...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 20:14 am 28. Juli 2002
Phantomas2002
aus München
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2260 MHz @ 2750 MHz mit 1.65 Volt


Hi Jungs!

Hatte genau dieses Problem auch. Ich wusste nicht woran das lag. Mehrmaliges löschen des BIOS brachte nix und ich war auch schon ziemlich verzweifelt.

Jedoch habe ich dann mal den Speicher ausgebaut und ohne gestartet und dann mal die Bänke getauscht und plötzlich gings wieder...

Hoffe, das funktioniert bei Euch auch. Viel glück!

Gruss,

Phantomas2002

Beiträge gesamt: 85 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6387 Tagen | Erstellt: 22:43 am 28. Juli 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


was hast für sys?

MB und so?


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6440 Tagen | Erstellt: 22:47 am 28. Juli 2002
Inge2000
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2200 MHz @ 2805 MHz
48°C mit 1.84 Volt


Was muss man eigentlich veranstalten um das Bios löschen zu müssen?

Beiträge gesamt: 270 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 5:30 am 29. Juli 2002