» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


werd ihm das direkt mal schreiben thx


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6392 Tagen | Erstellt: 18:49 am 26. Juli 2002
Inge2000
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2200 MHz @ 2805 MHz
48°C mit 1.84 Volt


Also, ich hab mit dem 7F von Mr. Natural das Problem net. Aber da werden auch schon 133er Cpus unterstützt.

Beiträge gesamt: 270 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6391 Tagen | Erstellt: 19:41 am 26. Juli 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


kannst du mir mal BITTE BITTE Das Bios von Mr. Natural (7F) schicken!!

Bitte Bitte

Overclockverkauf@aol.com


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6444 Tagen | Erstellt: 9:58 am 27. Juli 2002
Rossi
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2533 MHz @ 3154 MHz
61°C mit 1.75 Volt


Inge 2000
Habe auch Probleme mit TH7 - II und Kingsten PC-1066 Speicher.
Kannst du mal einen Link zu dem Bios machen?

Danke Rossi


Etwas nicht zu können ist kein Grund es nicht zu tun!

Beiträge gesamt: 20 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6377 Tagen | Erstellt: 23:54 am 27. Juli 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


Ich habe es bekommen von Inge2000!

ES IST EIN sch**** NORMALES BIOS!!

Mr. Natural macht sein Logo ins Bios.....


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6444 Tagen | Erstellt: 10:06 am 28. Juli 2002
Masterp
offline



OC God
17 Jahre dabei !

AMD Phenom II
3200 MHz mit 1.5 Volt


Sagt mal, wenn ich das hier so lese....mir scheint, als ob das TH7II wohl doch nicht auf Anhieb mit PC1066 klarkommt oder wie sieht das auch ? Brauch ich da immer eine umständliche Prozedur oder wie ?  

Wäre nett wenn mich hier mal wer aufklären könnte...

Beiträge gesamt: 1781 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6422 Tagen | Erstellt: 10:52 am 28. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


wo gibbet das Bios den nun?

@RDRAM
schade das du trotz mehrfacher Bitte nicht auf meine PN antwortest...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6392 Tagen | Erstellt: 13:46 am 28. Juli 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


also @TurricanM3

dein Prob ist mir nicht bekannt? weis auch nicht was das sein soll? Sommer? zu heiß?  :wink:

??????????????????:smile:      


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6444 Tagen | Erstellt: 17:31 am 28. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


ich hoffe nicht, dass Problem das zur Zeit so in Umlauf ist (du weißt schon :biglol:).

Werde mal ein bischen rumbasteln...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6392 Tagen | Erstellt: 17:42 am 28. Juli 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


@Masterp

also PC-1066 Rambus läuft nur bei 4x 100 oder 3x 133 oder höher

aber deine CPU ist FSB100 das heißt dein PC geht an mit FSB100 und Speicher AUTO der sollte ihn noch als PC-800 erkennen und im Bios 4x einstellen!

so nun du wieder 3x und FSB160 (zb) 2880MHz CPU läuft - super stabil - du weiter im bios FSB165 - dann zb Rechner geht nicht an! brauch mehr vcore....

Du machst PC aus - wieder an - es piept nur......... du löscht Bios - es piept nur......... es gibt kein weg mehr ins Bios - jetzt!

warum?

Das bios nimmt den 3x Teiler und den FSB100 der CPU! und mit PC-600 lässt sich der PC nicht anschalten - weil der ram min 800MHz brauch.... ist bei allen PC-1066 so die ich hatte!

Lösung a.)

Bios Speicher immer auf AUTO lassen!

Lösung b.)

PC-800 Speicher rein machen und wieder FSB hoch jagen oder 4x Ram machen!!

------------

der I850 macht halt stress bei PC-1066 ram...........


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6444 Tagen | Erstellt: 18:09 am 28. Juli 2002