» Willkommen auf Intel Overclocking «

rage82
aus gebombt
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


ah, ich sehe du hast es gefunden, hab mich auch geerade durchs manual gekämpft.

beim punkt dram frequency sollte dein problem liegen, das müsste auf auto eigentlich funktionieren, oder stell es auf pc100

ich denke, es stand alles auf 100mhz fsb und dram frequency auf pc133 und dadurch wird der speicher mit jedem mhz das du den fsb erhöhst ebenfalls mit erhöht.

vielleicht steht jetzt auch, wenn du den fsb auf 133mhz stellst, dort zur auswahl pc 133 und pc166, dann nimm pc 133 ;)

falls es auf auto steht, stell ihn auf den niedrigeren der beiden werte die du sonst noch wählen kannst


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 17585 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6286 Tagen | Erstellt: 21:46 am 23. Okt. 2007
Spiderpig
offline


OC Newbie
10 Jahre dabei !

Intel Pentium IV
2800 MHz mit 1.475 Volt


Finds übrigends klasse wie schnell und gut ihr antwortet:thumb::clap:

Hab das grad mit dem DRAM Frequency versucht...ich hab 3 optioinen:
pc 100
pc 133
und auto

habs mal auf 100 gestellt wie du mir gesagt hast aber dann bootet er nichtmehr. Der Pc friert wärend wem Windows Professionell dingsda ein^^ da wo unten der kleine Ladebalken ist...hab ihn jetz wieder auf auto gestellt....is dann jetzt auto oder pc 133 besser? und das ganze wirkt sich jetzt nur auf den ram takt aus oder?...habt ihr noch ne idee zum Prozessor takt? oder soll ich mir einfach mal ein neues Netzteil holen?


Das Leben ist s*h*i*e aber die Grafik ist geil!

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2007 | Dabei seit: 3923 Tagen | Erstellt: 22:44 am 23. Okt. 2007
Spiderpig
offline


OC Newbie
10 Jahre dabei !

Intel Pentium IV
2800 MHz mit 1.475 Volt


Weiß keiner weter?


Das Leben ist s*h*i*e aber die Grafik ist geil!

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2007 | Dabei seit: 3923 Tagen | Erstellt: 23:21 am 27. Okt. 2007
rage82
aus gebombt
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


ja, das wirkt sich nur auf den speicher aus. eigentlich sollte auto funktionieren. dann müsste er synchron mit deinem fsb laufen.

hast du beim proz mal die vcore erhöht? obwohl das ja nicht sein darf, vielleicht tatsächlich das netzteil...


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 17585 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6286 Tagen | Erstellt: 23:26 am 27. Okt. 2007
Spiderpig
offline


OC Newbie
10 Jahre dabei !

Intel Pentium IV
2800 MHz mit 1.475 Volt


ja das mit dem Vcore erhöhen....ich weiß nich ob ich das machen sollte der läuft ja schin mit 1.475V...und im BIOS lässt der sich auch irgendwie nicht erhöhen wenn ich auf Vcore gehe dann komm ich nicht mehr vor oder zurück kann nichts einstellen und muss den Pc über den Power-knopf ausmachen. Aber meine vermutung das das ganze mit dem Netzteil zusammen hängt is glaub ich auch am logischsten weil so bald ich den Prozessor auf 119 schraube stürzt der Pc machmal ab (bluescreen) oder ich fliege aus dem Spiel...die ampere werte von meinem jetzigen netzteil sind auch ziemlich bescheiden^^....also werd ich mir mal ein ordentliches zulegen oder?...das hier müsste gut sein oder?

und hab noch ne kleine Frage zum FSB...wird da auch die Grafikkarte bzw. die agp schnittstelle übertaktet?
(Geändert von Spiderpig um 21:36 am Okt. 28, 2007)


(Geändert von Spiderpig um 22:00 am Okt. 28, 2007)


Das Leben ist s*h*i*e aber die Grafik ist geil!

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2007 | Dabei seit: 3923 Tagen | Erstellt: 21:35 am 28. Okt. 2007
rage82
aus gebombt
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


ja, normalerweise schon, deshalb hätte ich auch erstmal nicht vermutet, das es am netzteil unbedingt liegt.
die teiler liegen bei 2/3 wenns 100mhz fsb sind, bzw 1/2 bei 133mhz,
sodaß immer 66mhz anliegen, ist natürlich die frage, wann dein board den teiler wechselt.

kann also sein, das dein agp mit 80mhz läuft, ich glaube seit voodoo3 zeiten gibts ned mehr wirklich agp-karten die das mitgemacht haben, aber das ist jetzt nur ne schätzung :lol:

der pci hängt da meist auch dran, sodass es eigentlich ein wunder ist, das das ding mit 119 überhaupt läuft ^^

bin aufm netzteil-markt ned so gut bewandert, da ich seit 7 jahren auf enermax schwöre ;)
ich glaube levicom, oder sunflower? sowas in die richtung empfehlen die meisten hier, nutz doch mal die suchfunktion, bei kammerjaeger wirst du oft fündig was netzteile angeht, oder erröffne einen thread im kaufberatungs-bereich ganz unten :)


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 17585 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6286 Tagen | Erstellt: 22:09 am 28. Okt. 2007
Spiderpig
offline


OC Newbie
10 Jahre dabei !

Intel Pentium IV
2800 MHz mit 1.475 Volt


Also sind die 119MHz richtig ungesund für den Pc?^^ Wenn menn meine Geforce 4600ti drauf geht is mir das ziemlich egal...hohl mir eh ne radeon 1950pro agp 512mb...aber wenn ich die einbaue dann nicht mit dem fsb oder? nicht das die kaputt geht:lol:

Hab ich dann nur die option den FSB bei 100MHz oder 133MHz laufen zu lassen?

Gibt es noch andere möglichkeiten den AGP FSB zu verringer? und bei wiviel sollte dieser bei einer 1950Pro liegen?

Stellt sich die DRAM Frequency bei 133MHz dann automatisch um?

Gibts ein Programm um die Vcore zu erhöhen?
:noidea:

(Geändert von Spiderpig um 18:17 am Okt. 29, 2007)


Das Leben ist s*h*i*e aber die Grafik ist geil!

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2007 | Dabei seit: 3923 Tagen | Erstellt: 22:21 am 28. Okt. 2007
Spiderpig
offline


OC Newbie
10 Jahre dabei !

Intel Pentium IV
2800 MHz mit 1.475 Volt


mmm.....weiß keiner ne Antwort auf die Fragen?


Das Leben ist s*h*i*e aber die Grafik ist geil!

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2007 | Dabei seit: 3923 Tagen | Erstellt: 13:18 am 1. Nov. 2007
Vincent
aus Halle
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV
3400 MHz mit 1.4 Volt


hir
Habe diesen Thread zu spät gesehen.

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5854 Tagen | Erstellt: 1:26 am 5. Nov. 2007