» Willkommen auf Intel Overclocking «

bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von Suki um 11:58 am Aug. 4, 2007
:moin:

so hab jetzt das ds4 alles schön zusammen gebaut und nun hab ich ein problem

meine rams die crucial 533 werden vom bios aus als 667 erkannt zudem kommtdas sobald ich die volt bei den rams etwas anhebe der pc abschmiert und unter pc health im bios steht DDR18V fail ist evtl das bord kaputt oder könnte ein biosupdate reichen Biosversion ist F4
oder sidn die rams kaputt memtest hat im moment bei 50% 0 errors

:ocinside:

(Geändert von Suki um 12:09 am Aug. 4, 2007)



Falsche Subtimings,falsche VDImm, zu wenig RAM-Kühlung bei OC...kann alles sein.
Mußt dich eben mit dem Board erst vertraut machen + den OC-Riegeln.

PS: Ohne Angaben wie dein Rechner läuft,oder laufen soll ists immer schwierig zu helfen @ RAM-Settings.


DDR1,8V fail heißt nichts anderes das mehr als 1,8V auf dem RAMsockel sind. Nicht mehr und nicht weniger.Ist also kein Grund zur Panik und ist richtig so, bei mir auch:).

Bios F4 ist sehr gut - So lassen.

4GB und P35
http://www.forumdeluxx.de/forum/showpost.php?p=6306820&postcount=3259

Ansonsten schau doch mal im HWluxx-GB-P35-Sammelthread vorbei;)



(Geändert von bikerks um 12:54 am Aug. 4, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4437 Tagen | Erstellt: 12:51 am 4. Aug. 2007
Suki
aus tralien
offline



OC Profi
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3750 MHz
53°C mit 1.335 Volt


hab jetztz mal das bios f5g drauf gemacht nun läuft alles so wie es soll rams werden wieder richtig erkannt mit den richtigen cl werten
und oc klappt jetztz auch wieder

werd nochmal jetzt zmemtest und superpi durchlaufen lassen

F5G scheint auf jeden fall das problem behoben zu haben

Beiträge gesamt: 668 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4777 Tagen | Erstellt: 13:22 am 4. Aug. 2007
Suki
aus tralien
offline



OC Profi
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3750 MHz
53°C mit 1.335 Volt


mißt das bios scheint es doch nciht behoben zu haben zwar ist nun werden zwar die ram richtig erkannt aber ansonsten tote hose

ich hab jetzt memtest 500% durchlaufen lassen 0 errors

ich hab superpi einige male hintereinander laufen lassen C0&C1/C0/C1

keine probleme

Uhnd als ich das ein programm instalieren wollte Blackscreen und neustart

Eine idee???

Beiträge gesamt: 668 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4777 Tagen | Erstellt: 21:24 am 4. Aug. 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Hab ich doch oben schon verlinkt und geschildert das du das F4 drauflassen sollst ;)

Wer nicht hören will....:lol:

(Geändert von bikerks um 21:53 am Aug. 4, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4437 Tagen | Erstellt: 21:39 am 4. Aug. 2007
Suki
aus tralien
offline



OC Profi
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3750 MHz
53°C mit 1.335 Volt


oki hab ja das backup da werds wieder drauf machen
aber ist das normal beim f4 das die 533 rams als 667 erkannt werden ???


was willst du denn genau wissen ????

will min wieder die gleichen werte haben wie vorher also cpu@3,6 ghz mehr is besser
rams auch min auf 900

die rams werden nichtmal handwarm ist aber ein spreader drauf und werden von oben mit nen 80r lüfter versorgt
der kühlt auch gleichzeitig die nb, systemtemperatur ist relative konstant 40 grad

cpu ist schonmal auf 45 hoch gegangen

vdimm ram +0,3 <- hatte beim 965 auch gereicht
PCI-E 0
FSB +0,2
MCH +0.1
CPU 1,40 <- hatten beim 965 auch gereicht




(Geändert von Suki um 21:56 am Aug. 4, 2007)

Beiträge gesamt: 668 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4777 Tagen | Erstellt: 21:54 am 4. Aug. 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Probier doch gaaaaaaaaanz einfach mal die aufgelisteten RAMsettings aus dem link ;)

Am besten erstmal klein anfangen...mit diesem-->
5-5-5-18-4-4-7-53-7-12-AUTO


Dann sieht man weiter.

(Geändert von bikerks um 21:58 am Aug. 4, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4437 Tagen | Erstellt: 21:56 am 4. Aug. 2007
Suki
aus tralien
offline



OC Profi
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3750 MHz
53°C mit 1.335 Volt


ach ja ganz vergessen rams laufen auf 5-5-5-15

werde duie anderen weiteren werte mal anpassen

Beiträge gesamt: 668 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4777 Tagen | Erstellt: 21:58 am 4. Aug. 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Übrigens bringt der Eintrag "trd" (vorletzter RAMschalter im Bios) die maximale Performance.
Je kleiner desto besser.
Hängt davon ab wie das ganze SYS läuft.

Versuch erstmal die Settings aus dem letzten Post
5-5-5-18-4-4-7-53-7-12-AUTO <---diese
Erst wenn das 100%ig läuft versuch den "trd",also den 12er-Wert zu senken.

Und nichts anderes weiter verstellen;)....nur den trd dann !!!!!!!!!
ok?






(Geändert von bikerks um 22:06 am Aug. 4, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4437 Tagen | Erstellt: 22:01 am 4. Aug. 2007
Suki
aus tralien
offline



OC Profi
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3750 MHz
53°C mit 1.335 Volt


so hatte jetzt F4 wieder drauf gemacht dann die timings so eingestellt dann beim win hochfahren ist er eingefroren explorer nicht geladen
aus gemacht da kam dann an-aus-an-aus-an-aus

hab jetzt die werte auf 5-5-5-15-4-4-7-52-7 [auto] [auto] scheint bisher zu laufen näheres kann ich erst in einer halben stunde ca sagen wenn ich das system was benutzt habe

(Geändert von Suki um 12:56 am Aug. 5, 2007)

Beiträge gesamt: 668 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4777 Tagen | Erstellt: 23:14 am 4. Aug. 2007
Suki
aus tralien
offline



OC Profi
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3750 MHz
53°C mit 1.335 Volt


also scheint nun soweit stabil zu laufen im moment sogar mit 450 * 2,4 @ 1080

Beiträge gesamt: 668 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4777 Tagen | Erstellt: 12:57 am 5. Aug. 2007