» Willkommen auf Intel Overclocking «

Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


hilft nur testen/ tauschen um das raus zu finden ;)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5469 Tagen | Erstellt: 16:11 am 25. März 2007
Itchigo1987
offline


OC Profi
11 Jahre dabei !


Hab ich das richtig verstanden? Wenn du den Netzschalter nicht abschaltest, also der Rechner noch mit Strom gespeisst wird, kommt
das Problem nicht? Dann besorg dir ne neue Batterie und es sollte
Funktionieren.

Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 4282 Tagen | Erstellt: 8:52 am 26. März 2007
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
2530 MHz @ 2530 MHz


Würde ich auch sagen...
Mal ne Batterie von nem andrem board nehmen, bios reset machen und dann mal gucken wenn das nicht geht, würdich das board zurückschicken:thumb:


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13252 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5758 Tagen | Erstellt: 13:57 am 26. März 2007
Ino
aus Heilbronn
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3


hast du neues bios draufgespielt ?

wenn nein mach das!

und nicht vergessen nach jedem bios update die fail-safe settings laden und dann erst an der config rumspielen


Ein Kaffee am morgen vertreibt alle Sorgen :)

Beiträge gesamt: 21486 | Durchschnitt: 4 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6125 Tagen | Erstellt: 21:13 am 31. März 2007
msilver
offline



OC Newbie
14 Jahre dabei !

Intel Core 2 Duo


nur mal so zur info. haben heute alles durchgetestet, am ende ist das board der übeltäter gewesen.
board is im arsch bzw lief nie richtig. an der anderen hardware hat es nicht gelegen. nt, ram, graka, kabel, alles gewechselt.
das kuriose, ich bin ja nicht allein mit dem problem. wollen wir hoffen, dass asus uns auch die dinger wechselt.
https://www.ocinside.de/go_d.html?https://www.forum-inside.de/topic.cgi?forum=18&topic=3877

habe nun ein msi neo drin, mal sehen wie das so ist. nach 6 jahren mal kein asus board mehr.

mfg
msilver


Ihr kennt Sergio? ... Lasst uns feiern!
meine Kiste
Keyboard not found...Press F1 to Continue...

Beiträge gesamt: 54 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 5272 Tagen | Erstellt: 7:15 am 5. April 2007