» Willkommen auf Intel Overclocking «

SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


was soll ich denn sagen
:blubb:

da fällt mir ein

wieviel rows kann der 965 eigentlich verwalten
6 oder 8:noidea:


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4873 Tagen | Erstellt: 21:32 am 5. April 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


intel kan eigentlich schon ewig 8


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5446 Tagen | Erstellt: 21:41 am 5. April 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


jo
war ich mir auch sicher

so
2 mal super pi M32 ging auch ohne prob

hmm was könnt ich noch testen

ich bin ja bei 450
ich gleub ich werd ma optimized defaults laden
und nochma testen

@ biker was für ne dll nimmst im bios
option 1 oder 2?


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4873 Tagen | Erstellt: 22:38 am 5. April 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


@ Sensej

Bei 4GB, 500MHZ(Rammulti 2,5), RAM-DLL Option 2 ,Timings - 5-5-5-15 (Subtimings auf Auto), VDIMM 2,3V.

Bei deinem E6300(2MB) könnte es mit weniger V-Dimm funktionieren.

Wenn du aber sowieso im 1:1 Teiler arbeitest(mehr Durchsatz/Anforderungen an den RAM) dann wirst du wohl auch annähernd in der 2,3V-Region landen.



(Geändert von bikerks um 23:36 am April 5, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4654 Tagen | Erstellt: 23:31 am 5. April 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


also mit 4gb kommt meins nicht klar

hatte die VDimm bis 2,2V ohne änderungen

kann mir jmd nen mobo empfehlen
das mit 4GB und fsb umgehen kann


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4873 Tagen | Erstellt: 1:32 am 6. April 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


@sensej

die NV650/680i kommen damit am besten zurande.

Schau dich mal beim hwluxx-crucial-fred um ;)

Hast PN.

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4654 Tagen | Erstellt: 14:32 am 6. April 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


500 fsb + 4gb ram sind nicht grad sehr warsch mit nem nforce nach dem wa sich so gehört hab, aber wen du da mal bisschen rum ließt dan weißt du schnell mehr als ich :thumb:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5446 Tagen | Erstellt: 15:04 am 6. April 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


ich teste ja bei 450 und nicht bei 500
dazu alles entschärft was geht

ich weis jetzt auch nicht ob es mit nen älteren bios was wird:noidea:

mich irritiert halt dieses

bei 2V läuft es 32min
bei 2,1V 9 min
und bei 1,975V auch 9min

alles bei 450

biker hat gesagt das die einbrüche bei 0,02V liegen
die er mit dem MM nachgemessen hat
aber das hätte ich damit denke ich locker kompensiert


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4873 Tagen | Erstellt: 15:31 am 6. April 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Na ja , dann ist die Abstimmung auf die Verschiedenheit deiner Module eben noch mehr gestreut.

Hilft dann wohl erst was wenn du genau haarklein jedes einzelne testest. So wie es free getan hat;)


Wie gesagt 2,35V würde höchstwahrscheinlich funktionieren.

Warum testest du das einfach nicht mal...mit 120er?

So kannst du doch erst sehen ob die Module irre spielen.

Hast wahrscheinlich 1-2 faule dabei + dem natürlichen VDIMM-Spannungsabfall bei 4GB.;)


Ich habe die letzten beiden dazugekauften auch nicht mehr weiter einzeln getestet.

4GB und 2,3V...läuft ohne das sie heiß werden...fertich ist der Lack.

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4654 Tagen | Erstellt: 21:32 am 6. April 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


1tens

wenn faule dabei wären würd ich mit ~2V nicht bei 500 ins win kommen
dann start ich prime und nach 5min kmmt nen fehler

bei 2,15V ist das auch nicht besser

2,35V kann ich nicht geben
schon seit anfang an
egal mit welchen ram ;)

btw haste mal mit prime getestet @biker?
ich meine mal über nacht oder so?


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4873 Tagen | Erstellt: 22:00 am 6. April 2007