» Willkommen auf Intel Overclocking «

Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


der erste satz, das glaub ich dir :ocinside:

zu dem was man da so alles einstellen muss um spaß zu haben sach ich nur: "Klingt komisch, iss aber so" ;)

wie gesagt hauptsache es läuft dan :thumb:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5232 Tagen | Erstellt: 9:34 am 13. Feb. 2007
Cebore
aus Troisdorf
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Duo
2130 MHz @ 3200 MHz
54°C mit 1.375 Volt


OK, scheinbar startet er jetzt immer durch. mit der richtigen taktzahl.


ABER hin und wieder schaltet er sich ab. startet einfach neu.

ohne irgendwelche anzeichen. meistens dann wenn garkeine last vorhanden ist??

primestable ist alles. aber wieso startet er einfach neu????


Ich glaub ich muss kotzen !

Beiträge gesamt: 550 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5431 Tagen | Erstellt: 23:20 am 13. Feb. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Probleme mit dem Powermanagement bzw. SpeedStep o.ä.?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5513 Tagen | Erstellt: 23:43 am 13. Feb. 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von Cebore um 23:20 am Feb. 13, 2007

ABER hin und wieder schaltet er sich ab. startet einfach neu.

ohne irgendwelche anzeichen. meistens dann wenn garkeine last vorhanden ist??





Deutet daraufhin das die 1,12V(EIST) nicht ausreichend für den kleinen Multi sind!

Wenn du Prime anwirfst läuft er ja mit der hohen VCore und dem hohen Multi.
Da scheint alles ok zu sein.

Da hilft nur nen Tacken weniger MHZ geben (rantasten),so dass die kleine EIST-Spannung auch ausreicht(für den Multi 6) ;)

Ansonsten sind ja die anderen Sympthome nun beseitigt,freut mich.




Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4440 Tagen | Erstellt: 1:50 am 14. Feb. 2007
Cebore
aus Troisdorf
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Duo
2130 MHz @ 3200 MHz
54°C mit 1.375 Volt


Hi, also es handelt sich um multi 8.
nicht multi 6.

soll ich eist ausschalten??


Ich glaub ich muss kotzen !

Beiträge gesamt: 550 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5431 Tagen | Erstellt: 7:47 am 14. Feb. 2007