» Willkommen auf Intel Overclocking «

oposum
aus Koniaków woj.Slaskie
offline



OC God
15 Jahre dabei !

Other CPU-Type



Zitat von luis um 19:59 am Okt. 28, 2006
...
Letzte Frage :
Sollte er wirklich wegen des Ocens im Eimer sein , merken die das im Laden bzw. der Hersteller ?...


nö, es sei den jesus ist der azubi ;)

übrigens 1,5V hält wohl auch jeder c2d durch, ist mir bisher nicht zu ohren gekommen, dass jemanden der flöten gegeangen ist :punk:


Kramer: "Jerry? Hast du mal ne Valium?" Jerry: "Wofür das den?" Kramer: "Micky hat 12 Asperin geschluckt!" Jerry: "Ist das ne Überdosis?"
Kramer: "Nein, das ist einfach zuviel..." yada yada yada...SEINFELD

Beiträge gesamt: 2418 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5520 Tagen | Erstellt: 20:31 am 28. Okt. 2006
Maddini
aus Fischamend
offline



OC God
13 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


nur ne kurze frage bezüglich einem clear cmos. warum muss man da soviel machen?

ich geh her, schalt den rechner aus, steck für 3-5sek den jumper um und das wars. bios is resetted. oder ist das von board zu board verschieden??

:noidea:


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4750 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4773 Tagen | Erstellt: 23:10 am 28. Okt. 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Ganz einfach:
Wenn noch Reststrom auf dem Board ist, so reicht dieser aus, um das Bios zu erhalten, auch wenn die Batterie kurz raus ist oder der Jumper die Batterieversorgung kappt.

Kannst ja mal den Rechner bei offenem Gehäuse runterfahren, Netzstecker ziehen und dann sofort Power drücken. Wenn sich die Lüfter nochmal kurz drehen, wird Dir vielleicht klar, wieviel Reststrom da oft noch drauf ist... ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5809 Tagen | Erstellt: 0:13 am 29. Okt. 2006
Kosmonautologe
aus Berlin, Flughafen TG
offline



OC God
15 Jahre dabei !

Intel Celeron
2400 MHz mit 1.15 Volt


das sind aber meines wissens 2 verschiedene stromkreise.

und ich lass die biosbatterie mind. ca. 30 sek. draußen. beim richtigen kurzschluss (über brücke) gehts vermutlich auch schneller.


--> www.stromeffizienz.de <--
www.dch-faq.de ; http://users.erols.com

Beiträge gesamt: 2709 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5528 Tagen | Erstellt: 0:39 am 29. Okt. 2006
Maddini
aus Fischamend
offline



OC God
13 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


mir is eh klar das da reststrom vorhanden ist, aber bei mir hats bis jetzt bei jedem rechner so geklappt :)


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4750 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4773 Tagen | Erstellt: 8:11 am 29. Okt. 2006
luis
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


So war beim Kumpel .
Graka ist I.O.
Speicher nur mit einem Riegel abwechelnd ..
Das Board startet und macht ausser das die Lüfter laufen keinen Muck .
Aufgefallen ist mir wenn ich die Grafikkarte bei mir reinmache , dann regelt sich der Grafikkartenkühler nach 8 Sek runter  und funktioniert .
Bei meinem Kumpel läuft der Kühler mit voller Geschwindikeit , ohne sich runterzuregeln und natürlich kein Bild und irgendwelche " Bootansätze " .
Jetzt das Hightlight : Wenn ich den PC mit ausgebauter CPU einschalte , macht er genau das selbe  :lol:  :
Lüfter laufen , keine regelung .
Ich glaube die CPU ist im Eimer
Was meint Ihr ???
Ist bei Mindfactory gekauft das Zeug  , bin mal gespannt auf die Regulierung .
Gruß Luis:thumb:

Edit : Piepsen tut auch nichts !!!

(Geändert von luis um 12:49 am Okt. 29, 2006)


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4927 Tagen | Erstellt: 12:48 am 29. Okt. 2006
Kosmonautologe
aus Berlin, Flughafen TG
offline



OC God
15 Jahre dabei !

Intel Celeron
2400 MHz mit 1.15 Volt


Es könnte auch am Board liegen...


--> www.stromeffizienz.de <--
www.dch-faq.de ; http://users.erols.com

Beiträge gesamt: 2709 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5528 Tagen | Erstellt: 13:37 am 29. Okt. 2006
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
2530 MHz @ 2530 MHz


Jo!
Weil ne Lüftersteuerung eher vom Board abhängt als von der CPU:lol::thumb:


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13253 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5817 Tagen | Erstellt: 17:45 am 29. Okt. 2006
luis
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


So , Problem ist gelöst :lol:

Wir haben den Rechner komplett zerlegt und dann wieder zusammengebaut . Das Backplate hate mein Kumpel mit Schaumstoff isoliert - GRRR - macht man nicht !
Jetzt haben wird einen Gummibelag und er läuft wieder .
Vielleicht lag es ja an dem Schaumstoff , dass es irgendwie durchgescheuert hat und Kontakt zur Platine gegeben hat .
Ich weiss es nicht .
Jedenfalls wird das meinen Kumpel viele Schoppen kosten
:lol:
Ach ja : Der Core 2 Duo ( @ 2,9 GHZ )mit der 7900GTO ( normal , ohne OC) mit einem Giga Ram GSkill 800 macht  129000 Punkte bei Aquamark , knapp 7000 bei 3DMark 2006  :punk:

..... ich muss bald mal wieder auf Shopping gehen :lol:
Danke für Eure Hilfe ;)


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4927 Tagen | Erstellt: 17:51 am 29. Okt. 2006
Subseven
aus gefallen
offline



OC God
12 Jahre dabei !

Intel Xeon
3400 MHz


So ähnlich wars beim Kumpel auch:lol: der hat sich auchn Sys gekauft und das Board ohne Platzhalter eingebaut und sich gewundert, dass das Netzteil knackst und nicht mal die Lüfter angehen:lol:


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4743 Tagen | Erstellt: 18:28 am 29. Okt. 2006