» Willkommen auf Intel Overclocking «

bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von BlackHawk um 22:55 am Aug. 13, 2006
na ist ja super, habe easy tune 5 installiert und es lässt sich nicht starten!?!
habe ich irgendwas verpasst...?

mfg BlackHawk




grrr...ist es also bei dir auch passiert...hatte das im giga-forum gepostet...
bei mir half nur neuinstallation vom sys(dachte erst das wäre bei mir allein so)......poste das dort auch mal,denn  mehrere erwecken auch mehr aufmerksamkeit  

biker

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4498 Tagen | Erstellt: 23:23 am 13. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


kann ich denn dadurch überhaupt den 420mhz bug beheben oder endet das dann ebenso in einem neustart!?!

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5744 Tagen | Erstellt: 23:27 am 13. Aug. 2006
Kosmonautologe
aus Berlin, Flughafen TG
offline



OC God
14 Jahre dabei !

Intel Celeron
2400 MHz mit 1.15 Volt


Ich hab ja noch n altes Gigbyte MoBo mit I 865 PE & Easy Tune 4 und das wollte auch nicht starten nach der Installation. Hab dann das ET 4 manuell gestartet indem ich in den ET Ordern gewechselt hatte, ne Verknüpfung zu .exe erzeugt habe und dann liefs. :thumb:


--> www.stromeffizienz.de <--
www.dch-faq.de ; http://users.erols.com

Beiträge gesamt: 2709 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5291 Tagen | Erstellt: 23:31 am 13. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


naja, tut alles nichts. ich denke man kann drauf verzichten da ich mir auch nicht vorstellen kann das man mein problem damit umgeht. aber nun ja, nicht so schlimm - wenn die 8 x 420 laufen bin ich auch mehr als zufrieden :)

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5744 Tagen | Erstellt: 23:46 am 13. Aug. 2006
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von BlackHawk um 23:46 am Aug. 13, 2006
naja, tut alles nichts. ich denke man kann drauf verzichten da ich mir auch nicht vorstellen kann das man mein problem damit umgeht. aber nun ja, nicht so schlimm - wenn die 8 x 420 laufen bin ich auch mehr als zufrieden :)

mfg BlackHawk



habe meinen gerade mal wieder spasseshalber auf 460fsb gestellt...geht..


wie hast du denn die latenzen nun eingestellt?


gib mal 4-4-4-12 ein und dort wo die 0 unten steht 38 ein ,rest auf auto lassen;-)  half bei mir auch...und dann probier nochmal langsam mit fsb 430 und 1,425 V vcore...dimmvcore ruhig 0,1v über max

das easytune ist hilfreich zum einstellen(brauch man nicht dauernd ins bios)....und dann hatte ich wie gesagt mit memset meine besten speichersettings ermittelt...

ansonsten ist das easytune später unnötig

biker

PS:prima...420 ist auf anhieb ja schon was....ich will noch nen bischen rumgurken und probieren das der glatt 3700 läuft...3688 sieht so blöd aus
:lol:

hoffentlich tut sich bei rmclock bald was(noch gehts nicht)...dann kann man die hohe leistung auch so lassen und hat einen effizienten idle-pc..

(Geändert von bikerks um 0:30 am Aug. 14, 2006)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4498 Tagen | Erstellt: 0:23 am 14. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


da wo die 0 steht 38 - mal testen, habe ich auch noch nicht gemacht. ich meine bei meinem abit stand da ne 16, aber habe eigentlich gedacht das wird schon so richtig sein :lol:

werde wohl morgen auch erstmal xp neu installieren - laut bios info aus einem der vorigen links muss man ja auf ahci stellen um die neuerungen der sata2 platten wie z.b. ncq nutzen zu können.
werde ich dann mal testen - danach dann dein vorschlag mit 38, wäre zu schön wenn es daran liegen würde!

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5744 Tagen | Erstellt: 0:56 am 14. Aug. 2006
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


nix zu machen ..über 3700 will er nicht stabil laufen....nur zeitweise..und prime bricht nach 15min ab...naja,3688 lassen(wenn rmclock funzt)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4498 Tagen | Erstellt: 1:12 am 14. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


ist doch immernoch super, immerhin scheint bei dir alles zu klappen ;)

ich bin zwar eigentlich auch rundum glücklich, aber diese 420mhz stören mich ein wenig. ziel wären stabile und synchrone 6 x 500 :)

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5744 Tagen | Erstellt: 1:18 am 14. Aug. 2006
oposum
aus Koniaków woj.Slaskie
offline



OC God
14 Jahre dabei !

Other CPU-Type


kann eigentlich einer von euch prüfen ob ihr mit RMClock höhere spannung als 1,34 einstellen könnt?


Kramer: "Jerry? Hast du mal ne Valium?" Jerry: "Wofür das den?" Kramer: "Micky hat 12 Asperin geschluckt!" Jerry: "Ist das ne Überdosis?"
Kramer: "Nein, das ist einfach zuviel..." yada yada yada...SEINFELD

Beiträge gesamt: 2418 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5282 Tagen | Erstellt: 1:29 am 14. Aug. 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


@bikerks
wieviel V haste im bios eingestellt


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4718 Tagen | Erstellt: 10:31 am 14. Aug. 2006