» Willkommen auf Intel Overclocking «

Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


wen ich mein asus passiv laufen lasse dan wird die NB laut Anzeige~45 Grad warm...fass ich aber an verbrenn ich mir die Finger, ich bin da lieber vorsichtig (hab nen Lüfter aufm Board)

Frage@all

Sitz hier grad am PC von nem Kumpel den ich vor ner ganzen weile zusammen gestellt hab udn nun ocen möchte.

E4300 (einer der ersten)
p5b
2*DDR 800 MDT
8800GTS

hab auf 333 FSB udn VCORE auf 1,3V ab gesenkt, das Teil hat noch den Boxed Cooler drauf (der Infinity liegt hier defekt rum :( )

Hau ich Dualprime rein dan haut es Coretemp auf 65 und Asus Probe auf 75 (also genau 10 Grad höher)

wem soll ich traun??? Hab 20 Grad raum udn kein Plan wie er den Kühler montiert hat.
Ich denk ich sollte den Infiniti mal herichten und den 4300er einfach plan schleifen.
Was meint ihr zu den Temps???
sonst auch hier alle swunderbar, kein gespaßte nix, es lüppt auf anhiebn, werde beio gelegenheit auch mehr testen :godlike:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5230 Tagen | Erstellt: 18:38 am 26. März 2007
Slidehammer
aus Schwanau
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Welches Bios hat er denn drauf?

Hab unten gesehen - hat wohl noch einer mit nem P5B ähnliche Probleme wie ich...

Könnte nur das 910er Bios noch ausprobieren, vom 1004 kann man ja nimmer zurückflashen...:noidea:


Dass das dass mit das verwechselt wird, führt irgendwann dazu, dass das dass das das nicht mehr ertragen kann und das dass das das dann tötet.

Beiträge gesamt: 59667 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5463 Tagen | Erstellt: 22:12 am 26. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


mist ich wollte doch ma die anleitung suchen...omg...es geht aber mitt dem rückflashen auf jeden fall mit afudos.

Ich schau mir das mal am donnerstag an, vorher ist leider keien zeit. dan probier icb auch mal das mitd em multie usw....


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5230 Tagen | Erstellt: 22:44 am 26. März 2007
Kuranai
aus land of chocolate
offline



Enhanced OC
13 Jahre dabei !

Intel Core 2 Duo
3060 MHz @ 3060 MHz



Zitat von avalon74 um 2:16 am März 26, 2007
Nabend!
der FSB lässt sich per ENTER-Taste von 266 nicht verändern! Was mache ich falsch?



Versuch doch mal + ;) ...du kannst auch einfach nen FSB eintippen :ocinside:

...Hab btw. meine 4Ghz CPU verkauft (leider unterm Preis) und hole morgen bei K&M nen Celaron D ab.
Nächsten Monat wird dann was Neuen getestet :)

Und könnt ihr mir vielleicht nen Gefallen tun ?!?   :ohwell:
...ich will ja nicht klugsch****ern und ich mache auch Fehler, aber immer wenn hier einer ein Plural-S apostrophiert ("CPU`s") oder Stabil mit ie schreibt hau ich den Kopf auf den Schreibtisch...und der hat schon Dellen ;)

EDIT: Ich denke noch an den Keks und den Kühlerhalter! ...dauert nur leider.


(Geändert von Kuranai um 0:08 am März 27, 2007)


...mit nem Spinner wie mir wirds nie langweilig,

Beiträge gesamt: 408 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4907 Tagen | Erstellt: 0:06 am 27. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


me=spezie für rechtschreibung :punk:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5230 Tagen | Erstellt: 0:17 am 27. März 2007
DarkFacility
aus Hannover
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5 @ 4398 MHz
50°C mit 1.23 Volt


so, hab nun nen anderen e6300 drinne gehabt, und das gleich, ab 450 isses nicht mehr zum laufen zu bekommen, liegt dann wohl eindeutig am mobo :ohwell:


"Hecken schützen Heckenschützen."
“Ich weiß immer was ich will, auch wenn ich es nicht weiß." Zitat: Frau L von U

Beiträge gesamt: 46340 | Durchschnitt: 8 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5473 Tagen | Erstellt: 13:46 am 27. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


450 schon ende???
was hast du nochmal für board ram udn cpu?


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5230 Tagen | Erstellt: 16:33 am 27. März 2007
DarkFacility
aus Hannover
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5 @ 4398 MHz
50°C mit 1.23 Volt


gigabyte ds3 rev 1.0
g.skill gbhz
e6300 meiner ist 0627 und der vom bruder war älter 0614 oder so :noidea:

ich hab schon die spannung @ max gemacht, aber es bringt alles nix, kann eigentlich nur am board liegen, ram ist bis 500 getestet und wenn ich 2 unterschiedliche cpu's teste und das gleich auftritt kann es nur am board liegen ;)


"Hecken schützen Heckenschützen."
“Ich weiß immer was ich will, auch wenn ich es nicht weiß." Zitat: Frau L von U

Beiträge gesamt: 46340 | Durchschnitt: 8 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5473 Tagen | Erstellt: 19:36 am 27. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


ist dan wohl das board was da zu macht, frag mal den biker, vlt weiß der nen rat. mehr als ram 1:1 5 5 5 15 kan ich dazu nich sagen. kanst evtl mal mit den spannungen rum spielen (beim giga ist das bissi komisch, da ist der max wert nich imme rder wo man am weitesten kommt) ;)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5230 Tagen | Erstellt: 21:32 am 27. März 2007
kawabiker1971
aus dem hellertal
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


aufjedenfall beim ds3 das f10 bios draufhaun!
spannungen für chipsatz mal +0,2 oder mal 0,3 und schauen, wo du stehen bleibst
timings würde ich mal mit "auto" einfach laufen lassen, vcore mal mit 1,4 - 1,45 - 1,5 - 1,55 und testweise falls notwendig mit 1,60 vcore probieren

würde mich mal interessieren, das da raus kommt

ps: aufjedenfall die passive nb vom board mit nem lüfter anpusten - die wird schweine heiss


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4838 Tagen | Erstellt: 21:46 am 27. März 2007