» Willkommen auf Intel Overclocking «

bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von Kojak um 16:55 am März 24, 2007
Auffem asus lief sie ja gleich ohne Probleme, von daher habe ich mich von diesem Gedanken wieder entfernt :)
Wenn ich die Karte in Windows wieder aktiviere funzt sich mit dem DS 4 auch wunderbar. Nur beim Booten kommt sich da irgendwas ins gehege



Frag doch deswegen mal im GB-Forum nach,dafür ist es ja. Ist sicher der beste Platz dafür;)

War glaub ich schon mal sowas wo jemanden geholfen wurde @ Karte.

Mir würde jetzt nur Latency-Timer verändern einfallen.

Probiers mal mit 64 oder 128 ...default ist 32..;)

(Geändert von bikerks um 17:44 am März 24, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4443 Tagen | Erstellt: 17:40 am 24. März 2007
Kojak
aus Am Arsch der Welt :)
offline



OC God
15 Jahre dabei !

Intel Core Duo
1800 MHz @ 3330 MHz
50°C mit 1.47 Volt


Jo werd ich auch machen. Mal schauen hab jetzt erstmal 3 Tage Rechner frei, weil ich runter nach Konztanz muss, dass wird ein Spaß. Mal schauen was ich mir in der Zeit wieder für Grappen überlege. :)

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5767 Tagen | Erstellt: 17:44 am 24. März 2007
kawabiker1971
aus dem hellertal
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


kojak
hast du mal nen anderen pci-slot getestet?
glaube das hängt mit der IRQ-zuordnung zusammen:noidea:


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4844 Tagen | Erstellt: 19:00 am 24. März 2007
Kojak
aus Am Arsch der Welt :)
offline



OC God
15 Jahre dabei !

Intel Core Duo
1800 MHz @ 3330 MHz
50°C mit 1.47 Volt


In der Tat das habe ich. Hab ja beim DS 4 leider nur zwei zur auswahl. Hab mit JZ schon geredet der hatte bisher noch keine Probs, der verbaut die karte wohl auch öfters auf gb boards. Ich werd noch mal ein wenig rumtesten.

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5767 Tagen | Erstellt: 19:46 am 24. März 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Zum Thema Temperaturen:

Gibt nen neues Coretemp 0.95



6xFSB600:lol:

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4443 Tagen | Erstellt: 21:55 am 24. März 2007
Kojak
aus Am Arsch der Welt :)
offline



OC God
15 Jahre dabei !

Intel Core Duo
1800 MHz @ 3330 MHz
50°C mit 1.47 Volt


Das zeigt doch jetzt wenn ich mich nicht verlesen habe gleiche Temps wie Tat an. Wie ist das denn nun beim 4300 die einen sagen das Tool ließt 15 zu viel aus die anderen mutmaßen das es doch korrekte  Werte ausliest ja was soll man denn jetzt glaube :noidea:

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5767 Tagen | Erstellt: 22:34 am 24. März 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Bei L2 (4300)liest TAT wohl nicht korrekt aus.

Würde pauschal behaupten Tat minus 10 Grad.


Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4443 Tagen | Erstellt: 22:41 am 24. März 2007
Kojak
aus Am Arsch der Welt :)
offline



OC God
15 Jahre dabei !

Intel Core Duo
1800 MHz @ 3330 MHz
50°C mit 1.47 Volt


Jetzt muss ich mir nur noch einen reim darauf machen, dass meine Systetemp nach dem Mainboard austausch mal locker 12 Grad höher ist als vorher. 50 Grad find ich schon sehr bedenklich. Auch wenn der Sensor zum Messen laut GB Forum auch die Abluft von der Graka abkriegt.

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5767 Tagen | Erstellt: 22:48 am 24. März 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Richtig;) Keinen Kopp darum machen. Passiert wenn man Mobo rein-raus baut.

Habe mit 8800GTS,die ja doch schön Wärme ins Gehäuse bringt manchmal bis 60Grad am Sensor.
Völlig Latte,solange es stabil läuft sind mir Temps eh egal.
Die Heatpipe fängt sowieso von den Haupt-Bausteinen alles ab.
Luftzug ist immer vorhanden.

Mir ist sogar mal meine Laing für 10min stehengeblieben.

Der Nexxos Xp hatte bestimmt um die 70Grad + den Schläuchen.

Nix passiert;) ...so solls auch sein.




(Geändert von bikerks um 22:54 am März 24, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4443 Tagen | Erstellt: 22:53 am 24. März 2007
Kojak
aus Am Arsch der Welt :)
offline



OC God
15 Jahre dabei !

Intel Core Duo
1800 MHz @ 3330 MHz
50°C mit 1.47 Volt


Ich bin vorsichtig geworden seid gestern. Hatte auch hammer temps laut asus tool, das ließt ja auch immer gut ein wenig zu viel aus. Und was ist passiert ja genau mein Board ist mir abgeraucht.
Mal schauen wenn ich von meinem kleinen Trip durch Germany wieder da bin werd ich das in die RMA schicken

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5767 Tagen | Erstellt: 23:05 am 24. März 2007