» Willkommen auf Intel Overclocking «

Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


ich kan euch unzufriedenen giga Usern das p5b dlx. nur ans herz legen, damit kam für mich die rettung :godlike:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5377 Tagen | Erstellt: 23:11 am 13. März 2007
Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


So, nach hartem Kampf läuft nu meine E6300 Hure auf meinem P5Bdlx. War ein hartes Stück Arbeit. Die weißen Stifte bei meinem Scythe hatten sich am Board verhakt. Musste das Board komplett ausbauen. War auch nen Kampf den Scythe wieder aufs Board zu bekommen da die weißen Plastik-Teile schön deformiert waren. Aber Slide gibt nich auf und: Voila et funzt. Hab grad mal mit FSB 400 gebootet - funzt einwandfrei. Hab momentan die Adatas drauf und werd nun mal langsam hochgehn mit der Chausse...:)


Dass das dass mit das verwechselt wird, führt irgendwann dazu, dass das dass das das nicht mehr ertragen kann und das dass das das dann tötet.

Beiträge gesamt: 60243 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5610 Tagen | Erstellt: 10:36 am 14. März 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Abit bringt Ende des Monats ein Biosupdate für das Quad-GT heraus.

Ist dort Quadcore-Fix mit enthalten ...dann...:thumb:


Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4584 Tagen | Erstellt: 10:37 am 14. März 2007
Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


:lol: nu geht ne andere Kacke mit meinem E6300 los... hatte auf 420x7 also knapp 3 GHz - 1,32 VCore real und den Adata auf 2,1 V mit 5-5-515 und während ich surfte gabs nen Reboot mit Endlos-Bootschleife. Kiste ausgemacht und vom Strom getrennt, wieder hochgefahren - alles läuft... Temps sind normal Core 1 37 Grad, Core 2 39 Grad :noidea:

Edit:  was ne Nummer - die Kiste läuft nur ca. 8 Min. dann kackt se mit nem Reboot und Endlos-Boot-Schleife ab :sad:

werd nochmal Biosdefaults laden, was anderes kommt mir net ein...:blubb:



(Geändert von Slidehammer um 11:22 am März 14, 2007)


Dass das dass mit das verwechselt wird, führt irgendwann dazu, dass das dass das das nicht mehr ertragen kann und das dass das das dann tötet.

Beiträge gesamt: 60243 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5610 Tagen | Erstellt: 11:13 am 14. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


hast du zufällig das bios 1004 drauf? :D


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5377 Tagen | Erstellt: 11:25 am 14. März 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt



Zitat von Compjen um 23:11 am März 13, 2007
ich kan euch unzufriedenen giga Usern das p5b dlx. nur ans herz legen, damit kam für mich die rettung :godlike:



wie gut das das einwandfrei läuft :P

mit neueren biosen werden die gbt immer besser und die asus immer schlechter:lolaway:


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4804 Tagen | Erstellt: 11:37 am 14. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


kann schon sein :lol:
außerdem sagte ich m1 läuft einwandfrei :P
wozu nen neues bios wen man doch das gute auslieferungsbios von vor 6 Monaten hat :rauch:

(Geändert von Compjen um 12:05 am März 14, 2007)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5377 Tagen | Erstellt: 12:03 am 14. März 2007
Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt



Zitat von Compjen um 11:25 am März 14, 2007
hast du zufällig das bios 1004 drauf? :D



Nein das 804 is druff...

Hab grad mal die Defaults geladen und schau mal ob das funzt...:sad:


Dass das dass mit das verwechselt wird, führt irgendwann dazu, dass das dass das das nicht mehr ertragen kann und das dass das das dann tötet.

Beiträge gesamt: 60243 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5610 Tagen | Erstellt: 12:03 am 14. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


nich das du doch das Glück hast nen Montagsboard zu haben :noidea:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5377 Tagen | Erstellt: 12:06 am 14. März 2007
Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt



Zitat von Compjen um 12:06 am März 14, 2007
nich das du doch das Glück hast nen Montagsboard zu haben :noidea:



Du weißt ja: Slide is für solche Fälle immer der richtige Mann...
Wenns net zum heulen wär wärs wieder zum Lachen... :waterfall: :lol:


Dass das dass mit das verwechselt wird, führt irgendwann dazu, dass das dass das das nicht mehr ertragen kann und das dass das das dann tötet.

Beiträge gesamt: 60243 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5610 Tagen | Erstellt: 12:07 am 14. März 2007