» Willkommen auf Intel Overclocking «

Slidehammer
aus Schwanau
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


jo, ich mach mir mal keinen Kopp - wenn se über 3 GHz geht is doch gut - wir sind nur zu verwöhnt von der 6er Serie...und wenn se net so hoch will wird se halt in nem halben Jahr gegen ne 4MB Cache CPU getauscht...;):thumb:


Dass das dass mit das verwechselt wird, führt irgendwann dazu, dass das dass das das nicht mehr ertragen kann und das dass das das dann tötet.

Beiträge gesamt: 59951 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5528 Tagen | Erstellt: 14:10 am 13. Jan. 2007
badman01
aus Ostfriesland
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


Hab grad n paar Probs ....
Hab die CPU ja schon mit Prime ausgiebig getestet.
Aber nun bekomme ich bei 3DMark Reboots??
Woran kann das liegen ? Ich tippe ja fast auf das Netzteil.
IS n LC Power:lol:


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5552 Tagen | Erstellt: 14:28 am 13. Jan. 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


gib mal dem ram nen bissel mehr saft

oder teste mal mit ati toll --> artefakt scan und 1 x prime laufen lassen
und dann mal die NT spannungen anschauen


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4722 Tagen | Erstellt: 15:05 am 13. Jan. 2007
badman01
aus Ostfriesland
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


Kann dem Ram nich mehr Saft geben....
der läuft aber ja grad nur bei 410Mhz.
Hatte den ja auch bis 480Mhz 32Mpi Stable bei der Spannung.
Artefakt + Prime werd ich gleich mal testen


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5552 Tagen | Erstellt: 15:36 am 13. Jan. 2007
Lars oha
aus die Maus
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3402 MHz
56°C mit 1.440 Volt


sch****e, das p5b scheint auch hin zu sein. :megacry:


Hier klicken für einen kostenlosen OnlineTVRecorder
www.toyotafan.at
Mein Blog

Beiträge gesamt: 2382 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4486 Tagen | Erstellt: 15:44 am 13. Jan. 2007
badman01
aus Ostfriesland
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


wie auch kaputt?
Was n damit?


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5552 Tagen | Erstellt: 15:52 am 13. Jan. 2007
Lars oha
aus die Maus
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3402 MHz
56°C mit 1.440 Volt


Wenn ich das wüsste, wäre ich jetzt auch schlauer.

Also, ich hab umgebaut vom DS aufs p5b. Danach die Kiste gebootet und Treiber von der CD installiert. Bis hierher problemlos.

Dann kam wegen Treiberinstallation nen reboot und ab da kommt nix mehr.

Rechner geht an, Lüfter der GraKa läuft auf vollen touren. Kiste geht nach 5 Sekunden aus und wieder an mit selbem Spiel wie ein paar Sekunden vorher aber geht nicht wieder aus.

Hab schon alles unwichtige abgeklemmt, selbes Spiel.
Ram hin und her gewechselt, selbes Spiel.
CPU gewechselt, selbes Spiel.


Hier klicken für einen kostenlosen OnlineTVRecorder
www.toyotafan.at
Mein Blog

Beiträge gesamt: 2382 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4486 Tagen | Erstellt: 15:57 am 13. Jan. 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt




hatte ich beim P5 WDH auch

war ne ram inkombatibilität

@badman

dann teste mal


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4722 Tagen | Erstellt: 16:16 am 13. Jan. 2007
Lars oha
aus die Maus
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3402 MHz
56°C mit 1.440 Volt


Ich glaube kaum das G.Skill GBHZ probleme auf nem p5b hat


Hier klicken für einen kostenlosen OnlineTVRecorder
www.toyotafan.at
Mein Blog

Beiträge gesamt: 2382 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4486 Tagen | Erstellt: 16:17 am 13. Jan. 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


das hat nix zu sagen

meine geil liefen auf dem DS4 und auf dem P5B war ab 400 schluss ;)

natürlich solten sie laufen

hast du mal jeden riegel in einen andern slot getestet ?


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4722 Tagen | Erstellt: 16:29 am 13. Jan. 2007