» Willkommen auf Intel Overclocking «

crAsh B
offline



OC Newbie
11 Jahre dabei !

AMD Thorton
52°C mit 1.6 Volt


@free
keine angst um den prozi gehabt, bei 1,6V?


@Compjen
hab ja nur 1GB ram z.Z. hab und der macht die 500MHz bei CL5 nicht stabiel :/
dann weiß ich was ich nächsten monat noch bestellen werde ^^

Beiträge gesamt: 50 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 4290 Tagen | Erstellt: 22:07 am 21. Nov. 2006
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt



Zitat von crAsh B um 22:07 am Nov. 21, 2006
@free
keine angst um den prozi gehabt, bei 1,6V?


@Compjen
hab ja nur 1GB ram z.Z. hab und der macht die 500MHz bei CL5 nicht stabiel :/
dann weiß ich was ich nächsten monat noch bestellen werde ^^



nö, wenn es was gebracht hätte, dann hätte ich auch 1,7V gegeben.

Aber bei 480 FSB macht mein P5W64 zu, leider.
Und ich bin immer noch 0,1sec vom 1M Wakürekord im Hwluxx entfernt. Muss mir also noch was einfallen lassen.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5311 Tagen | Erstellt: 22:30 am 21. Nov. 2006
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


So....doch keine Geforce 8800GTX bestellt.
64W mehr idle als meine derzeitige Karte  :noidea: Sowas nervt mich.
link
Glaube auch nicht das Treiber was ändern können (ging bei der GX2 ja auch nicht)...
Ati x1950xt kann kommen.

(Geändert von bikerks um 11:39 am Nov. 22, 2006)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4440 Tagen | Erstellt: 11:37 am 22. Nov. 2006
webforhunter
aus der Matrix ;)
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4675 MHz
62°C mit 1.40 Volt


hi,
da liegt meine ATI Powercolor X1950XTX um einiges drunter! ;) :lol:

web


Webforhunter aus der Matrix ;)

Beiträge gesamt: 1043 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5702 Tagen | Erstellt: 12:40 am 22. Nov. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt



Zitat von bikerks um 11:37 am Nov. 22, 2006
So....doch keine Geforce 8800GTX bestellt.
64W mehr idle als meine derzeitige Karte  :noidea: Sowas nervt mich.
link
Glaube auch nicht das Treiber was ändern können (ging bei der GX2 ja auch nicht)...
Ati x1950xt kann kommen.

(Geändert von bikerks um 11:39 am Nov. 22, 2006)


kommt auf die 1950xt ne wakü drauf?

(endlich mal wieder nen post im core 2 duo topic juchuh!)

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5685 Tagen | Erstellt: 16:50 am 22. Nov. 2006
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


@black
das dacht ich auch grad :lol:
aber dan auch noch nen post wegen ner graka...oje wen das ein Admin sieht :lol:

p.s. teste durch bikerKS inspiriert grad ma was mein bord mit multie 6 so an fsb Primestable bringt, bin schonmal bei 520 :thumb:

(Geändert von Compjen um 18:40 am Nov. 22, 2006)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5232 Tagen | Erstellt: 18:39 am 22. Nov. 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt



zitat aus HWL Printed

der gemessene hohe stromverbrauch ist auf die fehlenden implementierung von stromsparmaßnahmen im verwendeten Beta treiber zurückzuführen.
nach Nvidia angaben sollten sich die werte unterhalb einer 7950GX2 /1900-Niveau einfinden



bei der im HWL getesten config
hatte die 8800gtx idle 186W und die 1900xtx143W

unter load hatte die
8800gtx 270W und die
1900xtx 275W

also ist die ati auch nicht stromsparender ;)
und das ist "nur" ne 1900xtx

(Geändert von SenSej um 18:52 am Nov. 22, 2006)


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4659 Tagen | Erstellt: 18:45 am 22. Nov. 2006
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


OT:
Ach dat is allet wat mit den Grakas.

Habe nun doch eine MSI 8800GTS + Be Quiet Straightpower 700W NT bestellt und mich umentschieden...1950xt storniert,aber auch nur weil bei Abtron keiner in die Hufe kam.

GTS is 20-25W sparsamer im idle als GTX...hoffe das ich durch runtertakten noch was raushole,dann kann ich damit leben.
Der Lüfter ist auch leiser als bei den ATIs.
Kommt aber eh nen Wasserkühler drauf.


@ Compjen

FSB520 is doch schon mal was;)

@all

Bei meinem Kumpel ist heute @ Gigabyte DS4 der USB-Port ausgefallen...mal geht er ,mal nicht...bekommt morgen sofort neues DS4 von JZ....das nenn ich doch support pur :thumb:


Der hat heute seine ATI1950XT installiert,ausgiebig getestet.
Muß sagen...ganz klar ist das ATI-Bild besser als bei NV G71 !!

@Black Hawk
dazu hat er noch nen paar Fragen.
Findet die GPU-Volt-Einstellungen nicht,weder im Ati-tool noch im CCC :godlike:

(Geändert von bikerks um 22:41 am Nov. 22, 2006)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4440 Tagen | Erstellt: 22:35 am 22. Nov. 2006
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


528 sina uch Primestable, 535 läuft nur 10 min bisher :(
abre besser als ich dachte, zumal bei 25 grad zimmer :lol:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5232 Tagen | Erstellt: 22:39 am 22. Nov. 2006
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von Compjen um 22:39 am Nov. 22, 2006
528 sina uch Primestable, 535 läuft nur 10 min bisher :(
abre besser als ich dachte, zumal bei 25 grad zimmer :lol:



Jo,wenns an diese hohen Werte geht muß alles stimmen. @ temps etc

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4440 Tagen | Erstellt: 22:42 am 22. Nov. 2006