» Willkommen auf Intel Overclocking «

BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


und das ist gut so! :lol:

jetzt erstmal was essen... hotdog brötchen mit curry ketchup... hmmm... lecker!

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5833 Tagen | Erstellt: 20:26 am 5. Okt. 2006
isnoguter
offline



OC God
12 Jahre dabei !

AMD Phenom II
3400 MHz @ 3900 MHz
60°C mit 1.456 Volt


hi leute ich muss nochma wegen mein oc problem fragen,

ich hab ja das asus p5w dh deluxe und nen e6400,

heute hatte ich mal wieder zeit ein bissl zu ocen,

erstmal hab ich den multi auf 6 um endlich herauzufinden warum er bei nem fsb von 335 nicht mehr klar kommt, multi runten auf 6 und fsb auf 335 selbes problem wie immer, es geht nix mehr, nachdem ich den strom weg genommen habe meldung overclocking failed,

eigentlich kann ich doch jetzt die cpu als problemauslöser ausschließen, speicher kann es doch auch nicht sein oder? (sind 2gb ddr2 800 dualchannel und laufen auf 6xx)

dachte ich mir ich erhöhe mal die "mch" (von auto (1,5) auf 1,6) kein erfolg, dann hab ich die "mch" wieder auf auto und
die "fsb termination voltage" hoch gestetz von 1,2 auf 1,3 kein erfolg

pciex is fix und pci auch, ram timmings sind auf 5:5:5:15, hyper path is aus

was kann ich noch probieren hab keine ahnung mehr und bin am verzweifeln, bitte helft mir



:cry:


Gigabyte GA-790XTA-UD4, AMD Phenom II X4 965BE,
8GB Kingston HyperX DDR3-1600 @ 9-9-9-20
XFX Radeon HD5850 1024MB                                                        Sysprofile

Beiträge gesamt: 1634 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4411 Tagen | Erstellt: 21:41 am 5. Okt. 2006
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


wen es nich der ram ist der mit 800er teiler läuft dan kauf nen neues bord (DS 4/T-Force?) oder gib dich zufrieden ;)
@Sens
untervolten bei 3,4Ghz, der Hammer :godlike:
Zwillingsbruder ich mag dich :drinking:

(Geändert von Compjen um 22:26 am Okt. 5, 2006)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5380 Tagen | Erstellt: 22:15 am 5. Okt. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


ich mach für euch beide hier nen eigenen bereich auf, die "Gay'ts noch!?" Zone :lol:

aber ist ja schön das ihr vier euch so gut versteht... :biglol:

mfg BlackHawk


(Geändert von BlackHawk um 22:39 am Okt. 5, 2006)


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5833 Tagen | Erstellt: 22:39 am 5. Okt. 2006
RedEemEr
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 3400 MHz
44°C mit 1.42 Volt


Servus Leute,

ich hab mal noch eine Frage an euch.

Welche Temperaturen für die CPU sind noch gut. Ich weiß nicht welchen Sensor ich da am besten beachten sollte. Unter Everest habe ich 3 CPU Temperaturen.

Einmal CPU: 48-50 °C unter Volllast
CPU 1. Kern: 67-70 °C unter Volllast
CPU 2. Kern: 67-70 °C unter Volllast

Wie hoch dürfen da welche Temps sein. Ich könnte evtl. CPU-Kühler Tauschen und dadurch bestimmt 10 °C runter gehen. Aber wenn das so OK ist, dann würde ich mir die Arbeit gerne ersparen (Ist mit Wasserkühlung bei mir wirklich mit viel Arbeit verbunden).

Wäre über eine schnelle Antwort sehr dankbar.

Gruß,
Red

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5641 Tagen | Erstellt: 22:39 am 5. Okt. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


bei wieviel mhz und volt denn?

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5833 Tagen | Erstellt: 22:40 am 5. Okt. 2006
RedEemEr
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 3400 MHz
44°C mit 1.42 Volt


CPU: 1.4 V (Bios) und 3.4 Ghz
1.36 laut cpuZ und 1.325 V laut Everest

Aber auch egal. Mit geht es nur um die Temps - ansonsten bin ich am rumtesten. Hab im Moment das Problem, dass der Kühler meiner Grafikkarte nicht dicht ist. Ich muss das Teil zum zweiten mal einschicken :( .

Ich muss bald noch durchdrehen. Ich hab einfach kein Glück damit. Die geht schon das zweite mal zurück. Beim ersten mal ging die Karte gar nicht und jetzt ist der Kühler undicht.

Das ist echt zum Haare raufen. Aber was ist mit den oben genannten Temps?

Gruß,
Red

(Geändert von RedEemEr um 22:48 am Okt. 5, 2006)

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5641 Tagen | Erstellt: 22:45 am 5. Okt. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


mit wakü meiner meinung nach viel zu hoch. selbst mit luftkühlung hatte ich keine 70°C bei 3440mhz und 1.408v :noidea:

probier mal das tool coretemp und guck was das sagt - die waren doch unter last oder?

mfg BlackHawk

(Geändert von BlackHawk um 22:49 am Okt. 5, 2006)


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5833 Tagen | Erstellt: 22:48 am 5. Okt. 2006
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


ich hab das problem j auach....70 Grad mit nur 1,3V unter Dualprime trotz fetter wakü und eiskaltem Wasser :waterfall:
Ich hab da ja ne Theorie wo das dran liegen tut ;)

@Sens
was hast du eigentlich fürn Kühler, son neumodischen extra fürd en C2d???
die isn sicher kleiner als das womit Free und ich so rumgurken, der 1AHV2 war j aeigentlich für den A XP ursprünglich und hat auch dessen kantenlängen, schon über dem A 64 ragte er gut über dei Ecken raus, macht eja aber nix. Ich denke mein Kühler liegt auf dem Sockel auf an den Seiten, weil er einfach breiter als die Vertiefung ist, evtl feil ich morgen bissl was ab, hauptsache ich krieg ma meine Temps in den Griff, sonst dreh ich hier noch am rad :lol:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5380 Tagen | Erstellt: 22:55 am 5. Okt. 2006
RedEemEr
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 3400 MHz
44°C mit 1.42 Volt


Ich glaube ja auch, dass es viel zu hoch ist. Hab da was dran rumgebaut. Ich habe 2 CPU-Kühler. Allerdings paralell (muss ich bei denen, da die sehr hohen Flusswiederstand haben). Diese beiden Kühler sind identisch, nur ich denke, der eine ist ewas verstopft (und gerade der sitzt auf der CPU). Ich weiss auf jeden Fall nicht, was mit dem ist, aber er funktioniert nicht wie er soll.

Da muss ich eben dann doch alles wieder ausbauen. Ich denke mal ich komme nicht drum rum einfach mal wieder mein ganzes System zu entwässern und alles umzubauen. Also wieder alles von ganz vorn :( .

Gruß,
Red


Bis zu welcher Temperatur an den Kernen ist denn jetzt noch gut? Ab wann wird es bedenklich? Ich versuch der Arbeit auszuweichen - aber damit kann ich am ende ja doch nicht leben :( . Ich muss die beiden Dinger Tauschen :( - Mainboard ausbauen (schonwieder :( !!! ) Gott - hilf mir.

(Geändert von RedEemEr um 23:15 am Okt. 5, 2006)

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5641 Tagen | Erstellt: 23:08 am 5. Okt. 2006