» Willkommen auf Intel Overclocking «

bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von Lucifer um 20:02 am Aug. 25, 2006
Wie kann man allein son ein Bios rausbringen und Boards damit verschicken? Die Ausrede mit "es gibt soviele verschiedene konfigurationen" zieht nicht. Die anzahl an DDR2 Riegeln kann man an 4 Händen abzählen.




Ja,das habe ich mir anfangs auch gedacht und mich drüber aufgeregt.
Nun ist alles beim guten.


Wie gesagt,Mist das du den GEIL CL4 (wie ich dir empfohlen hatte) nicht bekommen hast.....dann wären die Probs nun nicht da.


Bedenke das Gigabyte-Deutschland ( und auch die Forennutzer) einen riesen Einfluß haben.   Das hast du bei ASUS und co nicht..siehe dieser link z.B. :-)))..nur mal so als Tipp;-) Benutze SCSI im normalen PCI-Slot ,habe diesbezüglich auch einen plausiblen Biosverbesserungsvorschlag abgesandt,der bearbeitet wird.

Nochmal, du brauchst unbedingt ein anderes Bios auf dem Board,dann rennt auch dein Board und ich geb dir auch gerne weitere Tipps...
für z.B. FSB 524-Speicherskalierung :ocinside: ...machen wir dann aber per PN oder telefonisch(von mir aus).

Hast du einen E6400 oder den 6300 ?

biker






(Geändert von bikerks um 22:01 am Aug. 25, 2006)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4615 Tagen | Erstellt: 20:10 am 25. Aug. 2006
Lucifer
aus Mannheim/Heidelberg
offline



OC Profi
17 Jahre dabei !

Intel Core Duo
2166 MHz @ 3100 MHz
65°C mit 1.2 Volt


nen E6400.

Werd mir jetzt wohl morgen das teuere Board (auch DS4) besorgen und schauen ob das dann funzt. Wenn nicht geb ichs gleich wieder zurück und verschicke ALLES was ich mir für den neuen PC geholt hab wieder zu Mindfactory. Warte ein Monat (keinen PC in der Zeit *schnief*) und hoffe das dann keine Probleme mehr herrschen.

(Geändert von Lucifer um 20:18 am Aug. 25, 2006)

Beiträge gesamt: 825 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6297 Tagen | Erstellt: 20:17 am 25. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


erstmal danke an die restlichen gratulanten :)

@lucifer:

ich denke auch das es sich bei dir um ein bios problem handelt, also erstmal kein grund zur aufregung - noch ist gar nichts verloren :thumb:

@all:

habe eben nochmal kurz nachgelesen, bin mir auch nicht mehr sicher ob es sich lohnt deswegen das board einzuschicken. wenn es ein netzteilproblem sein soll habe ich noch eine idee. aber mein bauch sagt mir ich sollte es dennoch machen, sicher ist sicher :noidea:

@bikerks:

also eigentlich war mein geschenk an mich selber das conroe system nachdem mein urlaub ausgefallen ist ;)
das abit wäre zwar schön, aber mal gucken, wer weiss was damit los ist... :blubb:



(Geändert von BlackHawk um 21:25 am Aug. 25, 2006)


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5861 Tagen | Erstellt: 21:23 am 25. Aug. 2006
freestylercs
aus Parchim
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt



Zitat von Lucifer um 20:17 am Aug. 25, 2006
nen E6400.

Werd mir jetzt wohl morgen das teuere Board (auch DS4) besorgen und schauen ob das dann funzt. Wenn nicht geb ichs gleich wieder zurück und verschicke ALLES was ich mir für den neuen PC geholt hab wieder zu Mindfactory. Warte ein Monat (keinen PC in der Zeit *schnief*) und hoffe das dann keine Probleme mehr herrschen.

(Geändert von Lucifer um 20:18 am Aug. 25, 2006)



Na ja, mein Gigabyte geht erst mal zu Gigabyte und dann teste ich es nochmal und danach geht es gleich an den neuen Besitzer.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5486 Tagen | Erstellt: 21:36 am 25. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


:megaeek: :bonk: :buck:

ich habe die ganze zeit gedacht die power led von meinem pc hat sich verabschiedet, jetzt habe ich gerade als abschluss nochmal das f4c bios geflashed, und jetzt geht sie wieder :lol:

was soll ich denn davon halten...!?!



(Geändert von BlackHawk um 22:47 am Aug. 25, 2006)


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5861 Tagen | Erstellt: 22:46 am 25. Aug. 2006
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von BlackHawk um 22:46 am Aug. 25, 2006
:megaeek: :bonk: :buck:


was soll ich denn davon halten...!?!



(Geändert von BlackHawk um 22:47 am Aug. 25, 2006)



Du hast ab nun einen höheren Stromverbrauch....lol.


Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4615 Tagen | Erstellt: 23:40 am 25. Aug. 2006
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


tja vlt hat das alte bios si eja nich richtig erkannt, steht ja vlt sowas wie "Power Led rdy" be das sin halt noch nich alle weils sone ultra neue Technologie ist :lol:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5407 Tagen | Erstellt: 23:49 am 25. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


:lol:

naja, also, ich weiss nicht. mit dem f4c gehen selbst die 420mhz nicht mehr - an aus an aus :(
die 400mhz klappen dafür jedoch - nun ja, ich werds jetzt schnell ausbauen und morgen verpacken. dann zur post bringen und mich langsam auf die bday feier vorbereiten. ich denke mal wir sehen uns dann spätestens sonntag wieder :winke:

aber die nächsten 30min werd ich wohl noch online bleiben... :)

*edit*

langsam fühle ich mich verarscht - gerade das F3 bios geflashed damit gigabyte nicht meckern kann, nun wollte ich gucken ob damit die 420mhz laufen, und auf einmal gehen jetzt sogar 440mhz - mehr nicht getestet... :crazy:

*edit2*

ab 450mhz wieder das gleiche problem... :(




(Geändert von BlackHawk um 0:26 am Aug. 26, 2006)


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5861 Tagen | Erstellt: 23:51 am 25. Aug. 2006
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


@Black   ...ne super Feier wünsch ich dir.
Betatester...:-)



Gruß

biker


(Geändert von bikerks um 0:32 am Aug. 26, 2006)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4615 Tagen | Erstellt: 0:10 am 26. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


naja, ich gebs auf, 440mhz klappen jetzt aber beim nächsten neustart / herunterfahren an-aus-an-aus :(

morgen bzw. heute geht es weg!!!

und die chance für das aw9d-max steigt von tag zu tag... ;)

aber jetzt bin ich erstmal weg, also gute nacht :)

:cu:

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5861 Tagen | Erstellt: 0:24 am 26. Aug. 2006