» Willkommen auf Intel Overclocking «

Schaafhirte
aus Cologne
offline



OC Newbie
16 Jahre dabei !

Intel Pentium D Dual Core
2666 MHz @ 3700 MHz
78°C mit 1.50 Volt


Ja, es war das Board! Irgendetwas ist zwischen CPU-Sockel und den Anschlüssen ausgetreten...ein bräunliche Flüssigkeit. Vielleicht Kondensatorflüssigkeit?

Habe ein neues Brett gekauft und gebe das alte zurück. Aber kann das durch´s Overclocking kommen? Ich meine nein, das Board wurde nie wärmer als 34 Grad. Die CPU zuletzt allerdings dann doch 78 Grad. Ob das der Grund war? Aber die CPU lebt noch....

Zur Übertaktung: habe den RAM-Teiler auf 1:1 gesetzt, also RAM-Frequenz auf 266 MHz. Dann den FSB in kleinen Schritten von 166 auf 175 auf 185 angehoben.

Wenn die Kiste nicht mehr richtig wollte habe ich die VCore jeweils um zwei Einheiten - ich glaube 0,025 V - erhöht.

Am Ende standen die 185 MHz bei 1,4625 Volt. Damit war das Ding Primestable.

Den CPU-Test beim 3dmark 2006 hat der Prozzi allerdings erst bei 1,5 Volt mitgemacht.


Entweder es klappt oder es klappt zusammen...

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6159 Tagen | Erstellt: 20:03 am 11. Mai 2006
just
offline


OC Newbie
13 Jahre dabei !

Intel Pentium D Dual Core


hi, wollte mal fragen ob du bei deinem board (denke mal du hast dir wieder das P5P800-SE gekauft) wieder so hoch takten kannst... ich krieg den prozi naemlich immer noch nicht ueber 3,4 ghz. *am.verzweifeln.bin*

Dachte mir nun das du evtl. einfach mit dem board glueck hattest, aber wenn du sagst das du nun mit nem anderen board wieder genau so hoch takten kannst, wuerde ich mir gedanken machen *G*

btw. kondensat entsteht erst, wenn der kuehler mit unter (oder genau) 12 grad kuehlt. nur ma so. Die fluessigkeit koennte irgendein kleber gewesen sein, mit dem der sockel bei der produktion fixiert wird, das darf aber nicht fluessig werden ... zumindest nicht bei 80 grad. waere dann wohl ein Materialfehler.

mfg just.

Beiträge gesamt: 39 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 4970 Tagen | Erstellt: 9:58 am 12. Mai 2006
Schaafhirte
aus Cologne
offline



OC Newbie
16 Jahre dabei !

Intel Pentium D Dual Core
2666 MHz @ 3700 MHz
78°C mit 1.50 Volt


tja, es sieht so aus als ob er jetzt noch weiter geht. Momentan läuft er bei 3,8 GHz bei 1,5125 VCore. Wird aber sehr heiss (>85 Grad), so dass ich keine Stabilitätstest mehr machen möchte.

Werde aber mal schauen, bei wieviel GHz XP noch startet....

Wie sehen denn Deine Einstellungen im Bios aus?


Entweder es klappt oder es klappt zusammen...

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6159 Tagen | Erstellt: 16:28 am 13. Mai 2006
Schaafhirte
aus Cologne
offline



OC Newbie
16 Jahre dabei !

Intel Pentium D Dual Core
2666 MHz @ 3700 MHz
78°C mit 1.50 Volt


also 3,8 GHz klappt, mehr ist aber nicht drin.

Ich denke, ich werde ihn bei 3,5 werkeln lassen. Das ist ja wirklich mehr als ausreichend...


Entweder es klappt oder es klappt zusammen...

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6159 Tagen | Erstellt: 17:02 am 13. Mai 2006
sid randoom
offline


OC Newbie
13 Jahre dabei !

Intel Pentium D Dual Core


hm tolle wurst
hab mir nach dem bericht bei thg auch den 805D gekauft, dazu das asus p5p800, eingebaut, sah ganz gut aus und das ding noch nichtmal übertaktet, nun stürzt er schon ab wenn ich einfachste anwendungen starte, zwar nicht sofort, aber mein erster absturz des tages ist meist nach 2 stunden, danach etwa jede halbe stunde oder in noch kürzeren abständen.
netzteil is zwar noname, allerdings 500w mit guten combined power werten, dadran sollte das nicht liegen.
dachte das liegt nun an meinem speicher aber nachdem ich die ganzen katastrophen-meldungen mit dem p5p800 gelesen hab ...

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 4952 Tagen | Erstellt: 9:48 am 21. Mai 2006
p4neuling
offline


OC Newbie
13 Jahre dabei !


Hi Leute brauch eure Hilfe !

erstmal stelle ich mein sys vor usw.

CPU    = P4 D 805
MB     = P5WDS
Ram    = OCZ DDR2 800 2x 512
Graka  = MSI NX7600GT-T2D EZ PCIe
NT     = Tagan TG530-U22 2force 530 Watt
Hd     = Hitachi 160gb udma 133 IDE


mein problem ist:
habe den 805 auf 3,1ghz ohne probleme erhöhen können und auch auf 3,3 läuft er stabil unter windows xp nur sobald ich meine pc reboote oder im bios save geht der rechner ganz kurz aus aber sofort wieder an und startet das system ganz normal.
habe schon alles mögliche versucht vcore erhöhung, ram timings auf standard die laufen imo auf 4-4-4-8 stabil bei 3,1 aber wie gesagt ab 3,2ghz passiert das oben gesagte.

woran kann das liegen und ist das im zweifelsfall schlimm weil ja trotzdem das system stabil läuft.

mfg


Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 4945 Tagen | Erstellt: 12:43 am 28. Mai 2006
Hitman
aus Etzersdorf
offline



Real OC or Post God !
16 Jahre dabei !


Das ist das Asus Board. Habe ich bei mir auch. Laut diversen Seiten macht das nichts aus.

Abhilfe schafft nur ein Kondensator dranlöten wodurch dir die Garantie abhanden kommt.

Finde es Schwachsinnig warum Asus das nicht direkt draufgelötet hat, immerhin kostet son Mainboard auch ziemlich viel. Aber es ist nunmal so. Also keine Angst, bei dem Asus-Board ist das normal.


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12732 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6124 Tagen | Erstellt: 13:54 am 28. Mai 2006
spieluhr
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
1866 MHz @ 2800 MHz
34°C mit 1.272 Volt


Wie hoch hast du den CPU-FSB??

Liegt an den Board. Das Asus P5WD2 (alle Versionen) hat da so einen sog. Bootbug der bei 800er FSB CPU's ab FSB-Taktung 240MHz auftritt.
Da gibt es extra einen Thread bei FdL darüber und Asus kennt das Problem und sagt dazu nur, man solle das Board/Cpu ja nicht übertakten. :lol:

Ich hatte die 805er auch auf den Board am laufen (stable bis 3,7~3,8ghz) und kenne dieses "OUT_Klack" nach Biossetting bzw. Neustart. Bei meiner jetzigen 930er (@ 4,0ghz / FSB 267MHz) macht es das auch -nur wenn ich den FSB auf 240MHz senke klackt es nicht mehr und verhällt sich so wie jedes andere Board.

---------

@ Topic: Ich verstehe ehrlich gesagt nicht, warum einige von euch sich zu dieser CPU das P5P800-SE noch kaufen und sich dann danach beschweren, daß es nicht richtig läuft. :noidea: Selbst bei THG haben die die CPU nur mit neueren 9xx-Chipset Boards getestet und da extra eine Empfehlung getextet mit welchen Board diese Werte eventuell stable zu fahren seien. Außerdem schaut mal seitlich auf der CPU-BOX. Da steht doch eindeutig: "UP only Requires Intel(R) 945/955X Express Chipset PCG05A".
Da die auf so einen 865PE-Murks niemals so performant läuft dürfte doch wohl jeden einleuchten, oder??

---------

edit @ Hitman: das Spiel mit den Kondensator neben den Dimm-Slots löten ist der vDroop_mod ;) Würde ich aber nicht löten, erstens wegen den Garantieansprüchen wie du schon erwähnt hast und zweitens sind die vCore-Schwankungen ja durchaus gewollt und nicht ohne Sinn, da Asus sich damit an Intels spezifizierte Loadline hält.

(Geändert von spieluhr um 14:07 am Mai 28, 2006)


> Mein PC <

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2005 | Dabei seit: 5157 Tagen | Erstellt: 14:04 am 28. Mai 2006
p4neuling
offline


OC Newbie
13 Jahre dabei !


@spieluhr bei 3,3ghz fsb 166 und bei 3,2ghz fsb 160 fängt das sogenannte KLACKEN (nicht kacken hehe) an.

und ja is wohl dann bei dem einen ab einem  niedrigeren fsb bei nem anderen ab einem höheren fsb.

also nicht schlimm so wie euch verstanden habe, auch nicht für die andere hardware???

zudem so oft rebootet man ja auch wieder nicht oder geschweigeden spielt man so oft im bios und saved dann.

Ps. habt ihr ma einen link wo das problem näher beschrieben ist vom board.

mfg p4 neuling

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 4945 Tagen | Erstellt: 14:16 am 28. Mai 2006
spieluhr
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
1866 MHz @ 2800 MHz
34°C mit 1.272 Volt


Ich kenne jedenfalls niemanden, der sich durch diesen kleinen "Schönheitsfehler" seine Hardware zerschossen hätte, wenn du daß meinst. ;)

Da ist ein Sammelthread: FdL


> Mein PC <

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2005 | Dabei seit: 5157 Tagen | Erstellt: 14:55 am 28. Mai 2006