» Willkommen auf Intel Overclocking «

vexo
offline



OC Newbie
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2650 MHz
38°C mit 1.4 Volt


Öhm, bei mir steht OC Newbie :blubb:
ich soll also was tun? bitte etwas genauer erklären, ich weiss nicht auf was für spannungen der Ram std läuft...Ich hab keine ahnung wie ich ne latenz entschärfe ;)



wenn sich jemand bitte die mühe macht :godlike:

(Geändert von vexo um 10:34 am Sep. 20, 2005)

btw meine momentanen Ram timings


(Geändert von vexo um 13:07 am Sep. 20, 2005)

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5803 Tagen | Erstellt: 10:27 am 20. Sep. 2005
vexo
offline



OC Newbie
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2650 MHz
38°C mit 1.4 Volt


Und was mir noch aufgefallen ist, seit ich den cpu übertaktet hab lief mein Battlefield 2 recht unstabiel d.h. es hieng immer kurz...

is das normal?! :)

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5803 Tagen | Erstellt: 12:43 am 20. Sep. 2005
vexo
offline



OC Newbie
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2650 MHz
38°C mit 1.4 Volt


keiner helfenwill? :noidea:

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5803 Tagen | Erstellt: 22:26 am 21. Sep. 2005
Mario Wiswedel
aus bangkok/magdeburg
offline



OC Newbie
14 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3000 MHz mit 1.51 Volt


Ich habe dieses board seit 2 Jahren. sehr gute Erfahrungen gemacht.
Mein System 2,6@3,2Ghz stabil, mit Originalkühler 1GB Ram Dual, 2x SATA 36GB Raptor 10krpm Raid, 2x IDE 120GB Sa,sung Spinpoint Raid, DVD- Rom + DVD multibrenner, ATI Radeon 9800 Pro - alles was du erreichen willst, läuft ausschließlich über das Bios!!!!! Meine E- mail adresse missnice@freenet.de, du schickst mir deine hardwarecomponenten und ich dir die einstellungen. Ich baue HighEnd- Pc´s beruflich zusammen und ich weiß auch was ich dir dann emphehle.
Die häufigsten problemgründe:
Netzteil zu klein Board benötigt schon 215 Watt (gemessen) beim Systemstart, neuere Modelle nur 208,
Performancemode steht nicht auf standard im Bios
Bei Jumperfreeeinstellungen nur manuell benutzen, ZB 230 wird stabil laufen 250 ist auf jeden Fall zu viel, sollte er wider erwarten so lala gehen sind deine speicher zu schwach da bei 250 dein FSB 1Ghz hat braucht du speicher die 500Mhz oder mehr haben. Bei PC3200 - 400ern stellst du den Takt manuell auf 320 Mhz. Erklärung dauert dafür zu lange. Das wird einem SPD Verhältnis 5.4 und dein Prozessor läuft dann 3,6 GHz:thumb:



Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5193 Tagen | Erstellt: 2:43 am 27. Sep. 2005
Mario Wiswedel
aus bangkok/magdeburg
offline



OC Newbie
14 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3000 MHz mit 1.51 Volt


Ach so 4GHZ - NEVER - keine chance selbst wenn du flüssigen Stickstoff zum Külen hättest. Als Richtwert: Vor 5 jahren war es möglich einen CPU bis zu 50% zu océn.

In den Fertigungsprozess einzugreifen ist sehr kostspieligig, deshal testet man den CPU im werk kontinuierlich steigend bis zum maximalen Temperaturpunkt wenn du einen 3,0 hast war der bei dem zwischen 3,7 und 3,8.
25% océn ist schon ein guter Wert bei Intel. Da ist bei AMD mehr drin.

So gleich deine ersten Anweisungen fürs Bios:
Bios startet zeigt er dir deine Speichermedienliste, datum, sprache ...
Eine Karte nach rechts.
Von oben nach unten: Jumper Free einstellungen : MANUELL mit+- arbeiten erster probierwert 230
alle anderen Werte auch manuell einstellen, jegliche automatik raus
speichertakt 320 Spannungen: Speicher 2,65V
Grafik 1,7V , so und der CPU 1,6V, mehr ist Schwachsinn, da Intel4 auf Spannungen über 1,6V nicht ansprechen bzw. genau gesagt er nimmt sich bei 1,8 V nur die 1,6 und der rest guckt dumm aus der wäsche.
UND GANZ WICHTIG PERFORMANCE MODE :      S T A N D A R D
Und mach ein BIOS Update



Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5193 Tagen | Erstellt: 3:02 am 27. Sep. 2005
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


" Ich baue HighEnd- Pc´s beruflich zusammen " :noidea:


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6444 Tagen | Erstellt: 10:23 am 27. Sep. 2005
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


das würde ich auch gerne mal genauer wissen :)


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6467 Tagen | Erstellt: 5:13 am 29. Sep. 2005
Kuhmoerder
aus Koblenz
offline


Enhanced OC
16 Jahre dabei !

Intel Core i5 @ 4400 MHz
55°C


Hi, also ich hab auch einen 3,0 NW auf nem p4c800, läuft seit über einem Jahr stabil auf 250 FSB mit ich glaube 1,625.

Lief auch mal ne Zeitlang auf 3855, da gabs aber hier und da mal ein paar unfreiwillige neustarts. und den unterschied zwischen 3855 und 3750 merkste ausser im benchmark eh nicht...


4 8 15 16 23 42

Beiträge gesamt: 378 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5928 Tagen | Erstellt: 10:04 am 29. Sep. 2005
CratchY
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3400 MHz
43°C mit 1.675 Volt


hi
hab auch p4c800e deluxe mit nem 2.8 Ghz @ 3,5

läuft alles prima...nur das bios spackt zZ bisschen
jedesmal wenn ich starte oder neustart gemacht hab, kommt am anfang folgendes:

CMOS Settings wrong
CMOS date/time not set
F1 run setup
F2 ... continue

was heisst das und wie kann ich das beheben, weil wenn ich ins bios geh sind alle einstellungen wieder weg . und ich muss alles wieder neu eingeben ....


suche server auf intel basis [mobo, cpu und ram]
wenn ihr was habt, und es loswerden wollt, schreiben...!

Beiträge gesamt: 42 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5744 Tagen | Erstellt: 15:18 am 29. Sep. 2005