» Willkommen auf Intel Overclocking «

Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


np ;)


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6461 Tagen | Erstellt: 7:22 am 13. Sep. 2005
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


so,

hab heute die P4-M 2,2 GHz bekommen.
mein board ist ein P4P800 Bios-Ver. 1021 beta3
(lief mit meinem P4 2,8 schön)
nu hab ich die P4-M eingebaut. da sagt mir das bios
öhmmm....neue cpu....geh mal ins bios.
mal komme ich rein, mal bekomme ich nur diesen hinweis
und mal geht er direkt aus. jedenfalls geht der nach allen
dingen einfach aus. gebootet hab ich mit dem dingen noch nicht wirklich. bis in windows schon gar nicht.
was mach ich falsch?
der wird als mobile mit 2,2 GHz erkannt, aber läuft dann nur
mit 1,2 GHz. kann ja auch nix ändern. schmiert immer ab das
blöde ding.
hab das bios auch schon per jumper zurückgesetzt etc.
ich weiss nicht weiter. :(

mfg
schicksal

PS: hab mal das topic von linuxartist gelesen.
     meine cpu istauch von henro und mit der vcorekomme ich
     auch nicht unter 1,575V
     mein ram geht mit der anderen cpu problemlos bis 250 stable.

(Geändert von Schicksal um 20:14 am Sep. 13, 2005)


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6461 Tagen | Erstellt: 19:57 am 13. Sep. 2005
Henro
aus Berlin
online



Real OC or Post God !
18 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


morgen kann ich mal ne anleitung posten welche pins man abkleben/abknipsen muss um sie manuell auf fsb 800 zu stellen :thumb: eventuell liegts auch daran.

Beiträge gesamt: 14945 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6734 Tagen | Erstellt: 20:38 am 13. Sep. 2005
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


nee, nix abknipsen :noidea:


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6461 Tagen | Erstellt: 21:03 am 13. Sep. 2005
Henro
aus Berlin
online



Real OC or Post God !
18 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


hmm ... also ich habs gestern mal auf nem AsRock 845PE und auf nem MSI 845GV Mobo getestet ... lief alles einwandfrei :noidea:

Eventuell mal ein nicht-Beta-Bios ausprobieren ?

Beiträge gesamt: 14945 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6734 Tagen | Erstellt: 9:43 am 15. Sep. 2005
Notebook
offline



VERBANNT
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz


Gibt es nicht auch einen P4 M Willamette?
Einen Prescott Mobile gibt es auch noch...hatte ich mal kurz, hat aber nur gebockt.

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5448 Tagen | Erstellt: 12:20 am 15. Sep. 2005
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


ich flashe mal auf das letzte freigegebene bios zurück.
melde mich dann wieder, evtl. heute, ansonsten morgen ;)

------------------edit-------------------------
ich schäme mich soooo! :godlike:
ich wollte meinen 2,8er p4 einbauen um
das bios zu flaschen und dann schau ich mir
so meinen cuplex evo an und siehe da
der lag nicht komplett auf. wie das möglich
ist ist mir ein rätsel, aber nu lüppt alles.

(Geändert von Schicksal um 20:43 am Sep. 17, 2005)


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6461 Tagen | Erstellt: 15:12 am 15. Sep. 2005