» Willkommen auf Intel Overclocking «

Sp3Xe
offline


Enhanced OC
14 Jahre dabei !

Intel Pentium IV
1730 MHz @ 2750 MHz
37°C mit 1.487 Volt


Kleiner Zwischenstandt:

230 / 12 / 1,4875 läuft gut.... und
210 / 13 / 1, 425 auch...

bin aber immer noch dran...


Antec True Control 550 WATT,Samsung 80 GB SP0812N,Asus P4C800-E Deluxe,PLEXTOR PREMIUM /T3 52/32/52,Zalman 9500,Dothan  1,73 MHZ @ 2,75, 2x 256 3700 Twinmos,
Radeon X800 Pro

Beiträge gesamt: 280 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5349 Tagen | Erstellt: 16:38 am 21. Okt. 2005
Sp3Xe
offline


Enhanced OC
14 Jahre dabei !

Intel Pentium IV
1730 MHz @ 2750 MHz
37°C mit 1.487 Volt


wo kann ich denn bitte die Speichertimings im Bios einstellen ich find nix.......grml !?

Hier mal noch ein Pic

http://img483.imageshack.us/my.php?image=unbenannt3vs.jpg

(Geändert von Sp3Xe um 17:40 am Okt. 21, 2005)


Antec True Control 550 WATT,Samsung 80 GB SP0812N,Asus P4C800-E Deluxe,PLEXTOR PREMIUM /T3 52/32/52,Zalman 9500,Dothan  1,73 MHZ @ 2,75, 2x 256 3700 Twinmos,
Radeon X800 Pro

Beiträge gesamt: 280 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5349 Tagen | Erstellt: 17:00 am 21. Okt. 2005
Muelltonne
aus Cottbus
offline



OC Profi
16 Jahre dabei !

Intel Core 2 Duo
1866 MHz @ 2800 MHz
55°C mit 1.38 Volt


Die Timings: zuerst bei Chipset den Configure Memory by SPD auf manuell stellen, dann kommt der Rest.


               Global Denken
6 Jahre!!!   Banal Reden
               Fatal Handeln

Beiträge gesamt: 717 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6187 Tagen | Erstellt: 15:06 am 22. Okt. 2005
Sp3Xe
offline


Enhanced OC
14 Jahre dabei !

Intel Pentium IV
1730 MHz @ 2750 MHz
37°C mit 1.487 Volt


So ein sch****e, habe gerade mit den Timings rumgespielt....und geschaut was stabil läuft, als er aufeinmal nicht mehr in den Anmeldebildschirm rein ist. Ich also einstellung wieder zurückgestellt....immer noch das selbe. Dann auf komplette Standartwerte immer noch das selbe.....Nun kann ich wohl Windoof neu installieren was soll den das bitte sein ?? ^^


Antec True Control 550 WATT,Samsung 80 GB SP0812N,Asus P4C800-E Deluxe,PLEXTOR PREMIUM /T3 52/32/52,Zalman 9500,Dothan  1,73 MHZ @ 2,75, 2x 256 3700 Twinmos,
Radeon X800 Pro

Beiträge gesamt: 280 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5349 Tagen | Erstellt: 18:22 am 22. Okt. 2005
Sp3Xe
offline


Enhanced OC
14 Jahre dabei !

Intel Pentium IV
1730 MHz @ 2750 MHz
37°C mit 1.487 Volt


Hilfe habe gerade windoof neu installiert...und obwohl ich auf standartwerten fahre macht er torzdem probleme....quatsch was mit der kerne32.dll.....!?!?!

Ich kann doch durch Timings verändern nix kaputt machen ?!?!! ^^


Antec True Control 550 WATT,Samsung 80 GB SP0812N,Asus P4C800-E Deluxe,PLEXTOR PREMIUM /T3 52/32/52,Zalman 9500,Dothan  1,73 MHZ @ 2,75, 2x 256 3700 Twinmos,
Radeon X800 Pro

Beiträge gesamt: 280 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5349 Tagen | Erstellt: 23:34 am 22. Okt. 2005
Muelltonne
aus Cottbus
offline



OC Profi
16 Jahre dabei !

Intel Core 2 Duo
1866 MHz @ 2800 MHz
55°C mit 1.38 Volt


tjo Windows halt, wenn ich mal erzählen würde wie ich die letzten 2 Wochen mit W2k gekämpft habe...

Kannst du vieleicht ein Memtest machen oder so?


               Global Denken
6 Jahre!!!   Banal Reden
               Fatal Handeln

Beiträge gesamt: 717 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6187 Tagen | Erstellt: 13:01 am 23. Okt. 2005
Sp3Xe
offline


Enhanced OC
14 Jahre dabei !

Intel Pentium IV
1730 MHz @ 2750 MHz
37°C mit 1.487 Volt


so ein sch****e, man ich bekomm die ganze sache einfach nimmer in griff...es lief doch alles so gut und jetzt geht nix mehr obwohl ich schon zick mal neues os drauf gemacht habe...


ich mach nen mem test


Antec True Control 550 WATT,Samsung 80 GB SP0812N,Asus P4C800-E Deluxe,PLEXTOR PREMIUM /T3 52/32/52,Zalman 9500,Dothan  1,73 MHZ @ 2,75, 2x 256 3700 Twinmos,
Radeon X800 Pro

Beiträge gesamt: 280 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5349 Tagen | Erstellt: 14:08 am 23. Okt. 2005
Sp3Xe
offline


Enhanced OC
14 Jahre dabei !

Intel Pentium IV
1730 MHz @ 2750 MHz
37°C mit 1.487 Volt


Okay ich bin wieder im Rennen !!

Habe jetzt 229 * 12 , 1:1, 66.66, (1,4875), (2,85),

Speicher 2 / 3 / 3/ 6 / 4 /

Temp Idle: 30 °
Temp 100% Auslastung 37°

Super PI: 28 SEC

Ist nicht gut aber kann ich mit leben....

Er geht wieder das ist die Hauptsache ;-)

hier Sandra:

http://img475.imageshack.us/my.php?image=unbenannt9gc.jpg


und hier PI:

http://img125.imageshack.us/my.php?image=pi7fj.jpg
(Geändert von Sp3Xe um 22:43 am Okt. 23, 2005)


(Geändert von Sp3Xe um 23:45 am Okt. 23, 2005)


Antec True Control 550 WATT,Samsung 80 GB SP0812N,Asus P4C800-E Deluxe,PLEXTOR PREMIUM /T3 52/32/52,Zalman 9500,Dothan  1,73 MHZ @ 2,75, 2x 256 3700 Twinmos,
Radeon X800 Pro

Beiträge gesamt: 280 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5349 Tagen | Erstellt: 20:53 am 23. Okt. 2005
Muelltonne
aus Cottbus
offline



OC Profi
16 Jahre dabei !

Intel Core 2 Duo
1866 MHz @ 2800 MHz
55°C mit 1.38 Volt


Ich hab jetzt mein Freezer4 raufgefriemelt Idle:32° Last 41°
Na da kann man doch nicht meckern!

Nur ein Prob hab ich, ich komm nicht höher als 187, woran kann das liegen?


               Global Denken
6 Jahre!!!   Banal Reden
               Fatal Handeln

Beiträge gesamt: 717 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6187 Tagen | Erstellt: 18:59 am 26. Okt. 2005
Sp3Xe
offline


Enhanced OC
14 Jahre dabei !

Intel Pentium IV
1730 MHz @ 2750 MHz
37°C mit 1.487 Volt


hört sich auch sehr gut an :) welches Board hast du ?


Antec True Control 550 WATT,Samsung 80 GB SP0812N,Asus P4C800-E Deluxe,PLEXTOR PREMIUM /T3 52/32/52,Zalman 9500,Dothan  1,73 MHZ @ 2,75, 2x 256 3700 Twinmos,
Radeon X800 Pro

Beiträge gesamt: 280 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5349 Tagen | Erstellt: 22:36 am 26. Okt. 2005