» Willkommen auf Intel Overclocking «

Notebook
offline



VERBANNT
13 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz


Also bei mir hat der Flash wunderbar geklappt.
Läuft jetzt bei 12x200...
Komisch, dass ich nen Multi bis 20 auswählen kann?
Dabei hat diese CPU einen von maximal 15?

Von Software lasse ich jetzt erstmal die Finger...wollte RMClock starten, gleich danach hängt sich das System auf, weil RMClock dummerweise gleich einen 15er Multi einstellte...

So, nochmal ein bißchen probiert.
Ich kriege den ums Verrecken nicht stabil auf 2,6 Ghz (13x200) zu laufen.
:noidea:
Wieso?
PI hat er zwar in 31 Sekunden berechnet...
aber beim Aquamark ist er abgestürzt.
Vorher schon beim Booten. Habe die Vcore Schritt für Schritt auf 1,45 Volt erhöht.
So hat er wie gesagt zwar gebootet und PI berechnet, aber mitten im Aquamark ist er abgestürzt.
Dabei werden im BIOS gerade mal 44,5 ° C angezeigt.
Seltsam.
Oder kommt der Alukühler nun doch langsam an seine Grenzen?

Hm, irgendwie habe ich schon einen Verdacht:
Die Vcore schwankt mal wieder. Obwohl ich 1,4325 oder 1,45 einstelle, gurkt das irgendwo bei 1,38-1,39 herum
:grr::grr::grr::grr::grr::grr::grr::grr::grr:

(Geändert von Notebook um 12:30 am Juli 14, 2005)

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4856 Tagen | Erstellt: 11:59 am 14. Juli 2005
Hitman
aus Etzersdorf
offline



Real OC or Post God !
15 Jahre dabei !


Ich finde es irre ungewöhnlich, das ihr alle mit Asus Board so Schwankungen habt.

Ich hab auch n Asus Board und habe überhaupt kein Schwankungen. (natürlich kann ich nicht von den reelen Werten ausgehen, da ich nicht ein Mulitmeter ans Board halten will.)

Vielleicht war meins auch nurn bissl teurer und deswegen gehts...


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12566 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5530 Tagen | Erstellt: 12:43 am 14. Juli 2005
Notebook
offline



VERBANNT
13 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz


Ich vermute eher, dass deines etwas neuer ist und Asus da das schon etwas besser im Griff hat (wird ja auch Zeit).
Ich habe ja ein relativ "altes" Board, die anderen 479er tauglichen Boards sind ja auch nicht mehr so taufrisch.

Nebenbei, mit kräftig Vcore auf 1,475 geht das jetzt doch mit 2,6 Ghz.
86000 Punkte im Aquamark :godlike:. Und das bei 47 ° C.
Ich weine meinem Athlon 64 3500+ keine Träne nach.

Mal sehen, ob ich die 90er Marke knacken kann...

EDIT:
Anscheinend wird es dem Prozzi aber doch schon etwas zu warm...Prime95 ist schon nach 2 Minuten ausgestiegen.
Jetzt wird gebastelt...

(Geändert von Notebook um 13:13 am Juli 14, 2005)

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4856 Tagen | Erstellt: 13:04 am 14. Juli 2005
Kill3r
aus Hamburg
offline



Enhanced OC
13 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3600 MHz
65°C mit 1.55 Volt



86000 Punkte im Aquamark


Nicht schlecht. Da kann ich mit meiner 6800GT nicht ganz mithalten. War Deine XT PE bei diesem Wert übertaktet?

Spannungsschwankungen hab ich auch und ebenfalls ca 0,5 V niedrigere Spannung als eingestellt.

Wie hoch kommst Du bei eingestellten 1,60 V?


Meine aktuelle Kiste

Beiträge gesamt: 403 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5015 Tagen | Erstellt: 13:43 am 15. Juli 2005
CharlieB
offline


Enhanced OC
13 Jahre dabei !



Zitat von Notebook um 13:04 am Juli 14, 2005
...

Nebenbei, mit kräftig Vcore auf 1,475 geht das jetzt doch mit 2,6 Ghz.




kräftig Vcore?

1,475v ich schätze mal das hast du im Bios eingestellt,
das könnten real sogar nur um 1,40V sein, egal was dir CPUZ und andere Schätztools da anzeigen ...

bischen mehr darfst ihr ruhig geben,
ich hab hier eine CPU locker auf 1,7V@LuKü (real mit MM gemessen) 24Stunden Prime rennen lassen und die Temp war voll okay,
nie über 60 Grad (der P-M hat eine Thermal Spec von 100°C)

CB

Beiträge gesamt: 440 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4926 Tagen | Erstellt: 16:06 am 15. Juli 2005
Notebook
offline



VERBANNT
13 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz


Ich bin ja noch am probieren... irgendwie sind die blöden Schrauben vom Sonic Tower verschwunden :grr: .

@kill3r:
Nein, die GraKa war nicht übertaktet.

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4856 Tagen | Erstellt: 18:50 am 15. Juli 2005
MrVeltinz
aus Wermelskirchen
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium M
2133 MHz @ 2790 MHz
44°C mit 1.53 Volt


Hab meinen M 770 auch mal ein bischen mit VCore gequält aber irgendwie will der nicht über 2700 Mhz. Witzig ist nur das der die mit im Bios eingestellten 1,425 Volt schafft

201*13 = 2613 mit 1,375 VCore stabil
225*12 = 2700 mit 1,425 VCore stabil
209*13 = 2720 mit 1,425 VCore stabil

aber bei 210*13 bricht Prime schon bei der ersten Berechnung mit Hardware Failure ab, bis 1,6 Volt hatte ich druff...Habe wohl eine MontagsCPU erwischt. :blubb:


Pentium M - das beste was Intel bisher zusammengebraten hat

Beiträge gesamt: 356 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5669 Tagen | Erstellt: 0:44 am 16. Juli 2005
Notebook
offline



VERBANNT
13 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz


Du hast da aber ein bißchen wenig Vcore gegeben. Etwas mehr sollte es schon sein.
Ich habe jetzt im BIOS auf 1,5xx erhöht, real 1,5 bis 1,52. Damit laufen auch 2,6 Ghz (13x200) stabil.

Hoffentlich wirkt es sich nicht allzu heftig auf die Lebensdauer der CPU aus, wenn sie so overvoltet wird...

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4856 Tagen | Erstellt: 11:45 am 16. Juli 2005
Notebook
offline



VERBANNT
13 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz


Nach einigen Tests bin ich irgendwie zu folgendem Schluß gekommen:

Es gibt zwei Probleme. Stromversorgung und Hitze.

Bei hoher Last der CPU kriegt diese anscheinend zu wenig Strom.
Im 3DMark 03 und 05 ist der Rechner IMMER bei den CPU-Tests auf 2,6 Ghz ausgestiegen. Anscheinend kann das Board nicht genug Spannung liefern, wenn die GraKa ebenfalls dran saugt. Bei nur Prime95 lief er ja 75 Minuten stabil.

Das Hitzeproblem hat man wohl, wenn man dann mehr Vcore gibt, um die Schwankungen auszugleichen.

Ich habe mich mal mit so einem Freak unterhalten - der hatte mehrere Pentium M im Test und meinte, so ab 50 ° C wird es doch kritisch wegen CPU-internen Hotspots und dass sie daher nicht weiter hoch geht.

Der Alukühler von Asus ist ziemlich kacke. Ich habe die olle Paste abgeschabt - voll zerkratzt. Habe ihn poliert, mit AC Silver 5 läuft er etwas kühler, aber immer noch zu warm, finde ich...

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4856 Tagen | Erstellt: 22:21 am 17. Juli 2005
CharlieB
offline


Enhanced OC
13 Jahre dabei !


die CPU ist laut Intel Datenblatt für 1,6V ausgelegt,
sie wird nur wegen der Stromsparfunktion soweit in der Spannung reduziert.

Selbst wenn die Lebensdauer sich um die Hälfte verkürzt,
naja wollte sie eh nicht 5 Jahre lang betreiben ;)

50° Temp, wie hast du die gemessen?
Denn wenn du auf diverse Tools oder den Wert im Bios etc  setzt dann ist das eher ein "schätzen".

Ich hab mit 5 P4P80SE unter 100% gleichen Bedingungen, gleiche CPU und andere Komponenten einen Temp-unterschied von 25° gehabt.

Also vergiss was dir da angezeigt wird,
und wenns 50 Grad sind ist das 1A und wahrlich nicht zu heiss ;)

Der Asus Boxed ist aber in der Tat recht schlecht ...

hier mal was man mit Lukü noch erreichen kann,
allerdings sind 319MHz FSB für ein P4P800SE schon echt ne Qual :blubb:





CB

Beiträge gesamt: 440 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4926 Tagen | Erstellt: 11:58 am 18. Juli 2005